Pulsa aquí para quitar la publicidad.

Wifi y radio no funcionan

Tema en 'ZTE v967s MTK6589' iniciado por AeO, 14 Abr 2014.

Tags:
  1. AeO

    AeO Simdualero de Oro

      217
      3
      27 May 2012
      Hola, desde que adquirí el movil no funciona ni wifi, ni radio, he cambiado de rom, he probado programas como wififix o algo asi, y nada es problema de hardware, cuando intento activar el wifi pone "activando.." y con las misma se desactiva, sabeis como puedo identificar la pieza del wifi para cambiarla, o si no , sabeis si en un sat aqui en España podrian repararmelo?
      No lo mando a china con su garantía por el tiempo y dinero que se me va en enviarlo.
      Para que luego puedo volver igual..sabe dios que los chinos en estas cosas..
      Agradecería cualquier ayuda !!



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • yoigo6523

      yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      10.548
      24.598
      15 Oct 2013
      En un pequeño pais
    • AeO

      AeO Simdualero de Oro

        217
        3
        27 May 2012
      • yoigo6523

        yoigo6523 descenso meteorico a los infiernos. Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        10.548
        24.598
        15 Oct 2013
        En un pequeño pais
      • AeO

        AeO Simdualero de Oro

          217
          3
          27 May 2012
          • Me Gusta Me Gusta x 1
          Verificación:
          Borrador guardado Borrador eliminado

          Compartir esta página

          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.