Pulsa aquí para quitar la publicidad.

Y dejo de funcionar... Lenovo A800

Tema en 'Lenovo A800 MTK6577T' iniciado por Vigoroso, 13 Ago 2013.

Tags:
  1. Vigoroso

    Vigoroso Simdualero de Bronce

      5
      0
      8 Ago 2013
      Lo dicho, dejo de funcionar como movil... Al llamar a cualquiera de las sim inidica movil apagado, no se pueden realizar llamadas tampoco... Esto sucede a veces si a veces no... En fin un desastre. Lo pongo por aqui por si alguien tiene o tuvo la misma experiencia.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Vigoroso

      Vigoroso Simdualero de Bronce

        5
        0
        8 Ago 2013
        Os sigo informando de mis experiencias, parece ser que el fallo esta relacionado con algun problema de configuracion, estoy haciendo pruebas con otro sim y sorpresivamente, despues de unos minutos, la detecto y funciona correctamente. Esta configuracion china solo da problemas... Tenemos un movil que se AUTOCENSURA!!!

        No he conseguido rootearlo aun... Y las ropm que circulan no parecen muy estables...
         
      • Vigoroso

        Vigoroso Simdualero de Bronce

          5
          0
          8 Ago 2013
          http://m.taringa.net/post/celulares/Soluciones_a_errores_comunes_de_-10283693.htm

          Este post me ha resultado muy util. El problema radica en que si dejo la opcion automatica en redes, mobile netwoks, GSM/WCDMA, no funciona como movil, so solo activo GSM va perfecto. Pero tengo que activar el automatico para poder tener conexion de datos... Menudo dilema, seguiremos informando
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.