Pulsa aquí para quitar la publicidad.

Zopo no enciende

Tema en 'Zopo ZP780 MTK6582' iniciado por makuto84, 15 Jul 2014.

  1. makuto84

    makuto84 Simdualero Junior

      2
      0
      15 Jul 2014
      Despues de una semana en la que el movil se me iba reiniciando y recalentando cada dos por tres, ha llegado un punto en el que el movil ha dejado incluso de llegar a la pantalla de inicio donde pone Zopo, tengo la intuicion de que es porque no tiene bateria.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      El problema esta en que al conectarlo a la electricidad o al movil, sale el simbolo de bateria baja y depues ya no hace nada mas, se apaga y se queda haciendo eso durante un buen rato.

      Si lo conecto al pc, se escucha el sonido de conexion, aparece el simbolo de la bateria, se vuelve a apagar y se escucha el sonido de problema con el hardware. no he hecho nada de flashear o tocar el sistema operativo, alguien ha tenido este problema, alguien lo ha solucionado con este modelo o con alguno similar? me hariais un gran favor...
       
    • edupg31

      edupg31 Simdualero de Plata

        60
        44
        29 Mar 2014
        Asturias
        Hola yo tengo un problema con uno similar. El móvil no tiene casi uso un día de apago porque agoto la bateria y no enciende. Le conectas a la corriente o al pc y no hace nada. Le cargue batería con cargador externo y nada tampoco....
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.