Pulsa aquí para quitar la publicidad.

zopo zp100 3G en mexico

Tema en 'Zopo ZP100 MT6575' iniciado por celperf, 5 Sep 2012.

  1. celperf

    celperf Simdualero de Oro

      103
      1
      31 Jul 2012
      hola alguien sabe si este telefono funciona el 3g en mexico ? tengo entendido que en mexico usamos 850 segun los de Zopo solo funciona en la 2100 y en su pagina indica que es 850/ 2100 el chiste es que a mi no me funciona el 3g hize lo del tutorial y el telefono sigue igual :( alguna ayuda o recomendacion?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • tigres_999

      tigres_999 Simdualero de Bronce

        11
        0
        24 May 2011
        Si funciona en México
         
      • celperf

        celperf Simdualero de Oro

          103
          1
          31 Jul 2012
          hola que rom tienes el mio de plano no jala en 3g ni en telcel ni en movistar, solo me falta checar iusacell
           
        • tigres_999

          tigres_999 Simdualero de Bronce

            11
            0
            24 May 2011
            tengo La oficial y esta probado en Telcel y Movistar, solo cambie la autentificacion del perfil que traia por default como no set a none y en PAP tambien funciona.

            Saludos
             
          • celperf

            celperf Simdualero de Oro

              103
              1
              31 Jul 2012
              podrias explicarme donde pongo eso por favor? gracias por tu respuesta de antemano
               
            • tigres_999

              tigres_999 Simdualero de Bronce

                11
                0
                24 May 2011
                Entras a Settings
                debajo de data usage dice More, entrar ahi
                Mobile networks (entrar a 3G service para seleccionar el chip que utilizara 3G en Enable 3G despues dar atras y continuar)
                Acces point names (APN)
                seleccionas el chip de Telcel que esta en el slot 1
                Ahora da los perfiles con los que te conectas a internet por 3G, por default pone Telcel EDGE, lo seleccionas y entras ahi
                buscas Authentication Type y lo cambias por none

                Listo

                espero te funcione

                Saludos
                 
              • celperf

                celperf Simdualero de Oro

                  103
                  1
                  31 Jul 2012
                  ok y en movi me imagino que es lo mismo muchas gracias
                   
                • celperf

                  celperf Simdualero de Oro

                    103
                    1
                    31 Jul 2012
                    fijate que con la rom del vietnam si funciona pero en edge no en 3g pero al menos si puedo navegar pero lento en las otras no y ya hize lo que me dijiste y sigue igual solo edge
                     
                  • tigres_999

                    tigres_999 Simdualero de Bronce

                      11
                      0
                      24 May 2011
                      Que raro
                      EN Movistar no realice cambios asi como se pone el perfil por default funciona y con los dos al conectarme se conecta en H y 3G, recuerda que tengo la Rom oficial, y en 4 ZP100 que he probado en todos funciona el 3G, utilizando el perfil de Telcel EDGE y otro que hice para 3G funcionaron igual en H y 3G eso si se alterna solo en H y 3G

                      Saludos
                       
                    • celperf

                      celperf Simdualero de Oro

                        103
                        1
                        31 Jul 2012
                        pues ya lo intente y la verdad yo creo es falla de hardware voy a volver a instalar la rom oficial haber que pasa , pero en verdad ya me estoy resignando hasta los de Zopo se resignaron y me devolvieron $ 50 dolares por la reclamacion
                         
                      • celperf

                        celperf Simdualero de Oro

                          103
                          1
                          31 Jul 2012
                          amigo otra duda yo solo le pongo un chip y lo coloco en la ranura de la parte de arriba es decir hay 2 una que queda hasta arriba y otra hasta abajo cual es la que maneja el 3g no vaya a ser que sea el problema ese jejeje y me pego una cachetada jejeje claro que yo recuerde ya lo intente en ambos slot pero por si las dudas
                           
                        • celperf

                          celperf Simdualero de Oro

                            103
                            1
                            31 Jul 2012
                            hola obvio no era eso ya lo habia intentado anteriormente queria comentarte esto: cada que instalo la sim o que hago el cambio a 3g me sale un mensaje que dice el acceso restringido se ha modificado, otra cosa entre a redes moviles operadores de red y ise una busqueda de redes y me sale asi: movistar 2g, telcel 3g(deshabilitar) telcel2g(deshabilitar) iusacell2g(deshabilitar) como te aparece a ti?
                             
                          Verificación:
                          Borrador guardado Borrador eliminado

                          Compartir esta página

                          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.