Pulsa aquí para quitar la publicidad.

ZP950+ se apaga solo

Tema en 'H9610 = ZP950+ = A9800 MTK6589' iniciado por Fealuin, 30 May 2013.

Tags:
  1. Fealuin

    Fealuin Simdualero de Plata

      Me llegó el ZP950+ de 16GB el sábado 25/mayo. El domingo por la noche le puse la ROM de @MeteosMeteos y lo empecé a usar seriamente el lunes 27.

      Van 3 veces que yo confiado que el teléfono está prendido, trato de checar algo y ¡zas! resulta estar apagado. No es que se agote la batería, ya que todas las veces ha tenido suficiente carga. Incluso la ultima vez, hace un rato, la batería estaba a 31%, lo puse a cargar y cuando me di cuenta estaba apagado. No he notado algún patrón de eventos que pudieran provocar esto.

      ¿a alguien le pasa algo similar?



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
      Última edición por un moderador: 28 Sep 2013
    • Meteos

      Meteos Simdualero de Platino

        286
        40
        3 Ago 2012
        ¿Quizás la batería está defectuosa?
        Eso o la carga no es real y tiene menos de la que indica, quizás sería interesante calibrarla.
        La tercera posibilidad es que no haga contacto y se apague, algo parecido me pasó con un Huawei U8650, la solución fue poner un trozo de papel para mejorar el contacto.
         
      • kembus

        kembus Simdualero de Diamante

        • Veteran@
        1.740
        3.781
        13 Mar 2013
        Madrid
        @FealuinFealuin

        ¿Antes de poner esa rom en el telefono, se te apagaba como ahora?
         
        Última edición por un moderador: 28 Sep 2013
      • Fealuin

        Fealuin Simdualero de Plata

          Pues no, pero lo usé casi nada antes de cambiarle la ROM
           
          Última edición por un moderador: 30 Dic 2013
        • Fealuin

          Fealuin Simdualero de Plata

            No creo que sea la batería pq las primeras dos veces no se estaba y después de encenderlos siguieron trabajando medio día con la misma carga. Por otro lado, la batería entra bastante justa y hasta cuesta un poco de trabajo sacarla, así q tampoco creo q sea falso contacto.

            Cabe aclarar q yo no creo q sea problema de tu ROM.
             
          • Fealuin

            Fealuin Simdualero de Plata

              Por favor que algún moderador borre este thread y me banee del foro por idiota...

              Misterio resuelto: configuré el apagado automático a las 11am en vez de las 23hrs...
               
            Verificación:
            Borrador guardado Borrador eliminado

            Compartir esta página

            Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.