Pulsa aquí para quitar la publicidad.

PROBLEMA ZTE V889s Problema con la conexión USB!

Tema en 'ZTE v889 MT6577' iniciado por Parkos, 1 Oct 2014.

Tags:
  1. Parkos

    Parkos Simdualero de Bronce

      5
      0
      30 Ago 2014
      Buenos días desde España!
      Llevo, sin exagerar, un año intentando que mi ordenador lea mi móvil.
      Es un ZTE v889s.
      He instalado todos los drivers del mundo, modo depuracion, cambiado de cable, de puerto, de ordenador, todo.. Pero no hay manera. El movil nunca piensa que está conectado al ordenador. Carga, pero nada más. Y no se que hacer, porque ya no puedo flashearlo porque al iniciar el CMW en modo recovery se me cuelga..Y he entrado en un circulo vicioso del que no puedo salir sin USB... y tampoco me va el reinicio de fabrica.. Un desastre, vamos.
      Espero que alguien me pueda ayudar y que la gente con mi problema viva tranquila
      Un saludo y gracias a todos



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • asgorreidaa

      asgorreidaa Simdualero de Platino

      • Veteran@
      601
      174
      25 Jun 2014
      Utebo (Zaragoza)
      Doy por hechoque tienes activado la conexión como dispositivo multimedia.
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.416
      43.541
      1 Oct 2012
      Madrid, Spain
    • Parkos

      Parkos Simdualero de Bronce

        5
        0
        30 Ago 2014
        No sé a qué te refieres exactamente. Gracias por contestar!
        Hecho! Gracias!!
         
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        58.416
        43.541
        1 Oct 2012
        Madrid, Spain
        Ya te e dado la bienvenida, gracias.
         
      • asgorreidaa

        asgorreidaa Simdualero de Platino

        • Veteran@
        601
        174
        25 Jun 2014
        Utebo (Zaragoza)
        Has comentado que tienes activado el "modo depuración" por lo que supongo que, cuando conectas el móvil al ordenador aparece el símbolo del USB: [Imagen Externa Rota]:Enlace roto eliminado

        Si es así, pulsa sobre él y verás que tienes la opción de que el móvil te lo reconozca como Dispositivo multimedia (MTP) o como Cámara (PTP).

        Espero haberte ayudado.
         
        Última edición por un moderador: 29 Jul 2016
      • Parkos

        Parkos Simdualero de Bronce

          5
          0
          30 Ago 2014
          No, el problema que tengo es que el móvil no sabe que está conectado! No me hace ni intención de conectarse (no suena cuando lo conecto). El teléfono se piensa que está simplemente conectado al enchufe :tonguewink:
          Muchas gracias igualmente!!! :smile:
           
        Verificación:
        Borrador guardado Borrador eliminado

        Compartir esta página

        Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.