Pulsa aquí para quitar la publicidad.

SOLUCIONADO ZTE V993W DUALSIM MOVILNET MUERTO

Tema en 'ZTE Blade L3 Plus V993w MTK6582' iniciado por Abry2323, 8 Oct 2016.

  1. Abry2323

    Abry2323 Simdualero de Bronce

      16
      1
      4 Oct 2016
      Buenas tardes amigos.



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)

      Tengo un ZTE V993W comprado en movilnet Venezuela, segun la caja es un V5 y pues como dice el titulo lo tengo completamente muerto, solo lo reconoce el SP FLASH TOOLS.

      Este brick es porque intente reparar un problema que tenia con el cel de que despues de un restablecimiento de fabrica no me dejaba configurar mi cuenta google. Por ello decidi flashear la Rom Movilnet para ver si solventaba el problema y en vista de que no lo solucione decidi probar con las rom del post oficial de este sub foro, (la euro y la rusa) y aunque las dos cargan perfecto en el sp flash tools, con ninguna el cel arranca, y ahora no puedo flashear la de movilnet porque me dice que los archivos no son los correctos (investigue el error que me da el programa y es eso) aunque anteriormente si flasheaba.

      ¿Alguno de aqui tendra el mismo celular de movilnet que sea tan amable de hacer y subir un respaldo de su rom para sp flash tools por favor? pido la movilnet porque me parece que la que esta subida no esta completa porque si se fijan, al cargar el scatter en sp flash tools hay muchos archivos sin tildar y que no tienen ruta.

      ¿alguien me ayuda por favor?
       
    • miguelmeuf

      miguelmeuf Simdualero de Bronce

        15
        3
        10 Oct 2016
        buenas has encontrado solución? tengo este mismo equipo pero no consigo colocarle la rom stock de movilnet me da error en el flashtool ya que le falta el preloader. Le tengo la rom stock rusa pero no me sirve ayudaaa
         
      • Abry2323

        Abry2323 Simdualero de Bronce

          16
          1
          4 Oct 2016
          Hola amigo, la verdad es que no he encontrado solucion alguna aunque he avanzado algo, lo que hice fue que compare los archivos que tiene la rom euro con la rom movilnet y copie los archivos faltantes de la euro a la movilnet, es una broma loca pero asi logre que por lo menos encendiera la pantalla y me mostrara el logo ZTE android, el problema es que si te fijas bien, la rom movilnet que esta descargable le falta preloader, android y otras cosas mas, al faltarle android asumo que no tiene sistema operativo, tampoco puedo ingresar a recovery. Aun ando buscando solucion.

          Luego que flashee este frankestein de rom que hice quise flashear la euro pura a ver si la agarraba y nada, queda como antes, no enciende, no entra al recovery y no carga.
           
        • RAMI70

          RAMI70 Que bonito es estar loco y andar suelto VIP+

            560
            254
            13 Ago 2016
            El preloader soló se flashea si estás 100% seguro que es el original de tú móvil,ya que por el la pc te reconoce el móvil.
             
          • RAMI70

            RAMI70 Que bonito es estar loco y andar suelto VIP+

              560
              254
              13 Ago 2016
              Hola @Abry2323@Abry2323 @miguelmeuf@miguelmeuf
              Aquí esta la rom yo creo que es la tuya ,revisa bien, el enlace es de mega, solo tienes que copiar y pegar el enlace en tu navegador;,yo ya lo cheque y sí tiene la rom.
              Revivir ZTE blade L3 Plus de brickeo por flash tool | ZTE Phones Reviews

              shot_2016-10-11_14-43-10.
               
              Última edición: 11 Oct 2016
              • Gracias Gracias x 1
              • Abry2323

                Abry2323 Simdualero de Bronce

                  16
                  1
                  4 Oct 2016
                • RAMI70

                  RAMI70 Que bonito es estar loco y andar suelto VIP+

                    560
                    254
                    13 Ago 2016
                    Hola @Abry2323@Abry2323 y esta de youtbe que tiene tutorial, drivers y la rom ya la habías probado?
                     
                    • Me Gusta Me Gusta x 1
                    • Abry2323

                      Abry2323 Simdualero de Bronce

                        16
                        1
                        4 Oct 2016
                        Hola amigos..!! Les cuento que despues de intentar varios dias y de experimentar varias cosas logre hacer que mi telefono volviera a la vida. Lo logre de la siguiente forma:

                        Primero formatee el telefono con el sp flash tool, luego le flashee la rom movilnet, entre al recovery stock, hice wipe data y wipe cache, y luego combine los archivos de la rom euro con la rom movilnet y la flashee (Si lo se, es una broma loca y es arriesgado pero como tenia el cel muerto pues ni modo..), alli hice los wipe otra vez y el volvio a la vida, pero no tod es bello, ahora tengo estos problemas.

                        1) la memoria, me sale una sola particion en la memoria de 8gb pero full (en color rojo) he intentado flashear solo los EBR de las otras rom pero nada, sigue igual.

                        2) No me levanta 3G, me dicen que tengo que reemplazar el archivo "modem noseque" y poner el de la rom stock (en mi caso movilnet) pero no lo tengo y no se de donde sacarlo, alguien podria ser tan amable de copiarlo de su cel y subirlo para yo descargarlo por favor...!!!

                        Como podria solucionar lo de la memoria??

                        Del resto la rom es muy buena.

                        Gracias por su atencion.

                        EDITO: Ya solucione lo de la memoria, luego de pasar dos dias formateando y flasheando lo que hice fue combinar los archivos de la rom EURO con la rom MOVILNET y eliminar de la rom movilnet el archivo EBR2 y flashear la rom frankenstein resultante, ahora el cel tiene 1 sola particion de 8gb completamente funcional para apps fotos y todo lo demas.

                        Ahora solo me queda solucionar que no me levanta 3G, alguien me ayuda.

                        Prometo que cuando tenga la rom perfecta hare un backup para el sp flash tools
                         
                        Última edición: 19 Oct 2016
                      • dcordova87

                        dcordova87 Simdualero de Bronce

                          13
                          1
                          18 Jun 2016
                          Hola, por fin hiciste el backup de la rom resultante???
                           
                        • Cesarrrr

                          Cesarrrr Simdualero Junior

                            1
                            0
                            Miércoles
                            Hola lograste solucionar? Tengo mi telefono igual, así flasheara la rom de Movilnet por sp flash tool no iniciaba estaba muerto, con esto último que comentas lo probé y ahora prende, pero llega hasta el bootloader, suena el tono y se queda ahí... No logro que inicie! Sería de gran ayuda el backup si lograste ya solucionar lo de tu telefono ! Gracias
                             

                          Compartir esta página

                          Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.