3G queda desactivado al encender el móvil

joevidi

Simdualero de Oro
10 Abr 2013
153
4
488
#1
Pues eso, cuando lo apago por las noches, a la mañana siguiente me encuentro al arrancarlo que el servicio de movistar 3G está desactivado, cuando siempre lo dejo marcado (como mucho, lo cambio a GSM para ahorrar batería)

A alguien más le sucede esto?? Alguna solución??
 

joevidi

Simdualero de Oro
10 Abr 2013
153
4
488
#2
Nadie??
 

jman0

Registrado
20 Dic 2010
4.618
404
3.648
Asturias, España
#3
¿Usas alguna aplicación de ahorro de batería? Esas aplicaciones funcionan desactivando 3G, wifi, etc.
 

joevidi

Simdualero de Oro
10 Abr 2013
153
4
488
#4
¿Usas alguna aplicación de ahorro de batería? Esas aplicaciones funcionan desactivando 3G, wifi, etc.
No, @jman0. Antes usaba el Juice Defender, pero tras el reestablecimiento a fábrica y el rooteo, ya no utilizo ninguna (mucho menos la que trae de serie "Ahorro de batería", que es una auténtica patata).

Como digo, es apagar el móvil por las noches y al encenderlo, por defecto me tiene el 3G desactivado.

Eso sí, he de decir que cuando está encendido, tengo los datos ajustados a conexión "Sólo GSM", y activo el WCDMA únicamente para navegar. Pero normalmente al apagarlo lo conservo en "Sólo GSM".

No sé si tendrá algo que ver.
 
Última edición por un moderador:

jman0

Registrado
20 Dic 2010
4.618
404
3.648
Asturias, España
#5
No, @jman0. Antes usaba el Juice Defender, pero tras el reestablecimiento a fábrica y el rooteo, ya no utilizo ninguna (mucho menos la que trae de serie "Ahorro de batería", que es una auténtica patata).

Como digo, es apagar el móvil por las noches y al encenderlo, por defecto me tiene el 3G desactivado.

Eso sí, he de decir que cuando está encendido, tengo los datos ajustados a conexión "Sólo GSM", y activo el WCDMA únicamente para navegar. Pero normalmente al apagarlo lo conservo en "Sólo GSM".

No sé si tendrá algo que ver.
Pues hombre, si al apagar lo tienes en "Sólo GSM", es lógico que al encender no tengas 3G, si al apagar no lo tenías en 3G.
 
Última edición por un moderador:

jimymoto

Simdualero de Diamante
7 Nov 2012
7.931
31
3.542
40
navarra
#6
No, @jman0. Antes usaba el Juice Defender, pero tras el reestablecimiento a fábrica y el rooteo, ya no utilizo ninguna (mucho menos la que trae de serie "Ahorro de batería", que es una auténtica patata).

Como digo, es apagar el móvil por las noches y al encenderlo, por defecto me tiene el 3G desactivado.

Eso sí, he de decir que cuando está encendido, tengo los datos ajustados a conexión "Sólo GSM", y activo el WCDMA únicamente para navegar. Pero normalmente al apagarlo lo conservo en "Sólo GSM".

No sé si tendrá algo que ver.
Bueno...me parece que @jman0 te dio la clave :smile:

Enviado desde mi x310e
 
Última edición por un moderador:

joevidi

Simdualero de Oro
10 Abr 2013
153
4
488
#7
Bueno...me parece que @jman0 te dio la clave :smile:

Enviado desde mi x310e
Joer, me siento ridículo.... :dizzy:_O:

Pensaba que el GSM se mantendría dentro de la opción 3G.

En fin, gracias a los dos y perdonad mi torpeza
 
Última edición por un moderador:

jimymoto

Simdualero de Diamante
7 Nov 2012
7.931
31
3.542
40
navarra
#8
Joer, me siento ridículo.... :dizzy:_O:

Pensaba que el GSM se mantendría dentro de la opción 3G.

En fin, gracias a los dos y perdonad mi torpeza
Tranquilo que aquí estamos todos igual y quien no haya tenido un despiste de estos que se presente...:tonguewink:

Enviado desde mi x310e
 

darivo

Simdualero de Plata
15 Feb 2013
64
0
386
#9
Simplemente a lo de ahorrar bateria, Comentar que hay una app auto modo avión, que la programas una hora de activado y otra de desactivado (evidentemente).

Yo la tengo y de las 23 a las 8, se me queda en modo avión ahorrando bastante y sobre todo, sin el rollo de apagar