Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

3G queda desactivado al encender el móvil

Tema en 'Alcatel OT-997D' iniciado por joevidi, 17 Abr 2013.

Tags:
  1. joevidi

    joevidi Simdualero de Oro

      10 Abr 2013
      Calificaciones:
      +10
      Pues eso, cuando lo apago por las noches, a la mañana siguiente me encuentro al arrancarlo que el servicio de Movistar 3G está desactivado, cuando siempre lo dejo marcado (como mucho, lo cambio a GSM para ahorrar batería)

      A alguien más le sucede esto?? Alguna solución??
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • joevidi

      joevidi Simdualero de Oro

        10 Abr 2013
        Calificaciones:
        +10
        Nadie??
         
      • jman0

        jman0 Simdualero de Diamante

        • Veteran@
        20 Dic 2010
        Vizcaya, España
        Calificaciones:
        +368
        ¿Usas alguna aplicación de ahorro de batería? Esas aplicaciones funcionan desactivando 3G, wifi, etc.
         
      • joevidi

        joevidi Simdualero de Oro

          10 Abr 2013
          Calificaciones:
          +10
          No, @jman0. Antes usaba el Juice Defender, pero tras el reestablecimiento a fábrica y el rooteo, ya no utilizo ninguna (mucho menos la que trae de serie "Ahorro de batería", que es una auténtica patata).

          Como digo, es apagar el móvil por las noches y al encenderlo, por defecto me tiene el 3G desactivado.

          Eso sí, he de decir que cuando está encendido, tengo los datos ajustados a conexión "Sólo GSM", y activo el WCDMA únicamente para navegar. Pero normalmente al apagarlo lo conservo en "Sólo GSM".

          No sé si tendrá algo que ver.
           
          Última edición por un moderador: 30 Dic 2013
        • jman0

          jman0 Simdualero de Diamante

          • Veteran@
          20 Dic 2010
          Vizcaya, España
          Calificaciones:
          +368
          Pues hombre, si al apagar lo tienes en "Sólo GSM", es lógico que al encender no tengas 3G, si al apagar no lo tenías en 3G.
           
          Última edición por un moderador: 30 Dic 2013
        • jimymoto

          jimymoto Simdualero de Diamante

          • Veteran@
          7 Nov 2012
          navarra
          Calificaciones:
          +48
          Bueno...me parece que @jman0jman0 te dio la clave :smile:

          Enviado desde mi x310e
           
          Última edición por un moderador: 30 Dic 2013
        • joevidi

          joevidi Simdualero de Oro

            10 Abr 2013
            Calificaciones:
            +10
            Joer, me siento ridículo.... :dizzy:_O:

            Pensaba que el GSM se mantendría dentro de la opción 3G.

            En fin, gracias a los dos y perdonad mi torpeza
             
            Última edición por un moderador: 30 Dic 2013
          • jimymoto

            jimymoto Simdualero de Diamante

            • Veteran@
            7 Nov 2012
            navarra
            Calificaciones:
            +48
            Tranquilo que aquí estamos todos igual y quien no haya tenido un despiste de estos que se presente...:tonguewink:

            Enviado desde mi x310e
             
          • darivo

            darivo Simdualero de Plata

              15 Feb 2013
              Calificaciones:
              +1
              Simplemente a lo de ahorrar bateria, Comentar que hay una app auto modo avión, que la programas una hora de activado y otra de desactivado (evidentemente).

              Yo la tengo y de las 23 a las 8, se me queda en modo avión ahorrando bastante y sobre todo, sin el rollo de apagar
               
            Verificación:
            Borrador guardado Borrador eliminado