Quantcast

8.0 P6000_02

kuposcar

kuposcar

Platino
30 May 2013
358
144
888
#1
Aquí traigo la ROM 8.0 de P6000_02 tanto en Flasheable cómo instalable por recovery.
Decir que he probado la 8.4 P6000 e iba mucho peor que esta, daba errores y la batería duraba menos.

Subo las capturas de lo que me dura la batería con esta rom (6 horas de pantalla + 1 h 22min de conversación + un ratito de escuchar música)

Subo el resultado de antutu también.

El Archivo flasheable lo encontró @elchifli, se descarga desde este enlace:
http://www.pandawillforum.com/soft/K01Q-H.ELEPHONE.vR8A.F0.150206.zip

Para instalar por recovery,
1. Debemos descargar el archivo del siguiente enlace:
https://mega.co.nz/#!SMh2kKqA!o6DsDsFyit_gcsqili8M7xw71-6axJMgYfcwfEx4tdY
2. Lo descomprimimos y lo ponemos en la SD en la carpeta "clockworkmod/backup/"
(si no existe la creamos)
3. Restauramos por recovery, nos aprecerá cómo un backup más llamado "advanced-1426083707". (Antes de restaurar haz un backup)
Como hacer un Back up y Cómo restuarar se explica en este tutorial:
https://www.movilesdualsim.com/tema/tutorial-para-usar-recovery.96460/


ESTOS PROCESOS TIENEN RIESGO Y LOS REALIZAS MEDIANTE TU PROPIA RESPONSABILIDAD

8.0 P6000_02 screenshot_2015-03-10-23-28-33-png.76834


8.0 P6000_02 screenshot_2015-03-10-23-28-24-png.76835


8.0 P6000_02 screenshot_2015-03-10-23-28-40-png.76836


8.0 P6000_02 _20150312_131116-jpg.76837
 
Última edición:
taylerdurden

taylerdurden

Simdualero de Plata
Simdualero de Bronce
28 Dic 2014
50
14
268
#2
Por lo que he leído, esa ROM causa problemas de pérdida de señal puntual. Es decir, de vez en cuanto el teléfono pierde totalmente la cobertura y luego la recupera. ¿A tí no te ocurre?
 
kuposcar

kuposcar

Platino
30 May 2013
358
144
888
#3
La verdad es que nunca me ha pasado...
 
D

Desdelaayuda

Simdualero de Bronce
17 Abr 2013
48
4
738
#4
O no te has dado cuenta...pierde cobertura
 
kuposcar

kuposcar

Platino
30 May 2013
358
144
888
#5
A lo mejor me ha pasado y no me he dado cuenta, cosa rara porque estoy todo el rato con chrome y WhatsApp, pero supongo que pasará
[DOUBLEPOST=1426174238][/DOUBLEPOST]Cuánto tiempo dura esas pérdidas? Si miráis en la gráfica de la batería en la barra de Red móvil os aparecen rayitas rojas o negras de pérdidas de señal?
Con la 8.4 nunca pasa? Porque si se extrae el modem de la 8.4 se puede poner a la 8.0
[DOUBLEPOST=1426184407][/DOUBLEPOST]he investigado y no debe ser cosa del modem porque las dos llevan el mismo
 
Última edición:
G

growsoler

Simdualero de Bronce
25 Ene 2015
28
3
138
#6
Yevo casi dos semanas con esa rom y no tengo ningún problema, pero claro en el mio venia instalada.
¿Estais teniendo con ella los fallos en el p6000 o en el p6000 02?
 
kuposcar

kuposcar

Platino
30 May 2013
358
144
888
#7
Yo no noto que pierda cobertura y el gráfica de Red móvil no me aparece nada raro, ni rayas negras ni rojas
8.0 P6000_02 screenshot_2015-03-13-15-45-59-png.76920
 
kuposcar

kuposcar

Platino
30 May 2013
358
144
888
#8
He mirado mucho mucho, me he fijado, he estado atento, he mirado las gráficas todos los días, y confirmo, que al menos en mi móvil, no he tenido ni una sola pérdida de señal
 
taylerdurden

taylerdurden

Simdualero de Plata
Simdualero de Bronce
28 Dic 2014
50
14
268
#9
Kuposcar, ¿tu móvil venía con ella de serie?¿o con la 8.4?

Y otra cosa, atrás pone CE2200 u otra cosa?
 
Última edición:
kuposcar

kuposcar

Platino
30 May 2013
358
144
888
#10
Kuposcar, ¿tu móvil venía con ella de serie?¿o con la 8.4?

Y otra cosa, atrás pone CE2200 u otra cosa?
Venía con está, aunque también tuve la 8.4, pero instalada por mí

Sí, pone CE2200
 
J

juanpeper

Simdualero de Oro
7 Oct 2012
102
15
790
#11
He intentado tres veces instalar la 8.0 a través del recovery haciendo una restauración del archivo que subió kuposcar a mega, y siempre se me instala la 8.4 del 31 de enero.
 
kuposcar

kuposcar

Platino
30 May 2013
358
144
888
#12
He intentado tres veces instalar la 8.0 a través del recovery haciendo una restauración del archivo que subió kuposcar a mega, y siempre se me instala la 8.4 del 31 de enero.
Pues lo siento, puede que me equivocase de archivo de mega, en cuanto pueda lo revisare, ahora mismo estoy de viaje en USA y no puedo mirarlo, perdón


EDITO:
He mirado el log del recovery y aparece que es la versión del 7 de febrero, cuando pueda lo miraré bien
[DOUBLEPOST=1428646660][/DOUBLEPOST]Seguro que haces el proceso de restauración bien? Porque el archivo de mega es de una 8.0
No te da ningún error?
 
Última edición:

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 158 45,3%
  • Carga inalámbrica

    Votos: 124 35,5%
  • Carga ultra rápida

    Votos: 200 57,3%
  • 5G

    Votos: 150 43,0%
  • Al menos 3 cámaras principales

    Votos: 99 28,4%
  • Sensor TOF

    Votos: 60 17,2%
  • Lector de huellas

    Votos: 184 52,7%
  • USB tipo C

    Votos: 189 54,2%
  • Bluetooth

    Votos: 170 48,7%
  • Pantalla flexible

    Votos: 25 7,2%

Miembros conectados

  • cjsegninir
  • karlsagar
  • tresnanos
  • Abelbus
  • maiki83
  • tomasheras
  • smota
  • pulait2
  • kikoseis
  • miguel.tranchete
  • Fertrash
  • pyrumax
  • rpampli
  • CBSPF
  • van helsing
  • 666 Rojo
  • eumealto
  • birrafria
  • ilegalkiller
  • deleduran
... y 11 más.