Actualización !!!

ss3ss

Simdualero de Platino
30 Dic 2012
408
124
1.120
Huelva
#1
Buenas. Pues viendo el partido de España-Uruguay me acaba de salir la pantallita de si quería actualizar. Evidentemente he aceptado y... tengo android 4.0.4. Me sale una opción nueva llamada Modo Bloqueo y noto el móvil bastante más rapidito. Si veo algo nuevo iré reportando !!!

Enviado desde mi GT-S7562 usando Tapatalk 2
 

rafacf

Simdualero de Bronce
4 Ene 2013
19
0
336
#2
Estaremos deseando tener noticias ????
 

ss3ss

Simdualero de Platino
30 Dic 2012
408
124
1.120
Huelva
#5
Pues a mi no se me reinicia (antes tampoco lo hacia). Lo noto bastante mas fluido. Aun no he testeado el Modo bloqueo que os he comentado antes. Esta noche vere que tal se comporta con la bateria...
 

brujo7777

Simdualero Junior
31 Oct 2010
2
0
731
#6
Entre al post porque vi el título Actualización y pense que era Android Jelly Bean, pero es el Ice Cream 4.04 que en mi S7562L se actualizó el 14 de noviembre de 2012 :o (Firmware S7562LUUBALK3). Por cierto mi celular nunca tuvo problemas ni reinicio ni lentitud, siempre ha ido fluído desde que lo compre :up:.
 

ibico

Simdualero de Plata
16 Nov 2012
57
0
386
#7
Brujo que suerte tienes, ayer por la noche se reinicio dos veces seguidas y por la tarde otras dos, y lo de la lentitud a mi parecer es igual o peor que antes, y eso que he quitado todo lo que he podido, que como comentaba en otro post Samsung no se entera, espero cambiar de compañía, para tener los datos con la misma, porque cuando lo probé con una sola sim, aunque fue solo un día y medio, no se reinicio y creo recordar que parecía mas fluido, conclusión con mi experiencia, que con las dos sim no lo tienen solucionado.
saludos.
 

pirracas77

Registrado
31 May 2010
2.377
314
2.430
En algún punto del planeta
#8
A mi los reinicios me los provocaba (aparentemente) una aplicación. Desde que la desinstalé hace ya muchos meses ni un solo problema. Era la app de ebay . Probablemente gestionaba mal la sincronización.

Enviado desde mi GT-S7562 usando Tapatalk 2
 

kasper

Simdualero de Bronce
3 Jun 2013
20
0
467
#9
¿4.0.4? Yo siempre lo he tenido con esa versión.

Enviado desde mi GT-S7562 usando Tapatalk 2
 

ss3ss

Simdualero de Platino
30 Dic 2012
408
124
1.120
Huelva
#11
Todos no. A mi me vino con otra

Enviado desde mi GT-S7562 usando Tapatalk 4 Beta