alegrecompra no me responde

pablocar

Simdualero de Plata
24 Mar 2013
54
0
386
#1
Pedí un hero 9500 con android 4.0.4 (creo), todo perfecto. Ahora he pedido otro y aunque en la página pone que lleva el 4.0.4 me ha venido con android 4.2.1 y con varios problemas que detecté nada mas encenderlo. La dirección MAC se cambia sola automáticamente, sobre todo al apagarlo y volverlo a encender por lo que pierdo la conexión wifi ya que la MAC, al cambiar, no se corresponde con la que le puse al router. La pantalla, de repente se pone en negro y solo consigo que funcione apagándolo, pero como no veo el botón de apagado en la pantalla, me toca quitarle la batería (es solo la pantalla ya que los botones del móvil si se iluminan). Otro error es que se pone la pantalla al revés e igualmente toca apagarlo para volverla a enderezar, teniendo que quitar la batería ya que los botones táctiles no se corresponden con la imagen al estar al revés. He pedido que me lo cambien por tanto fallo, estoy esperando respuesta desde hace varios días y sigo esperando (de alegrecompra). Algún consejo, sugerencia? Gracias.
 

Jlmlkl

Registrado
4 Feb 2013
7.135
7.756
7.287
#2
Pedí un hero 9500 con android 4.0.4 (creo), todo perfecto. Ahora he pedido otro y aunque en la página pone que lleva el 4.0.4 me ha venido con android 4.1.2 y con varios problemas que detecté nada mas encenderlo. La dirección MAC se cambia sola automáticamente, sobre todo al apagarlo y volverlo a encender por lo que pierdo la conexión wifi ya que la MAC, al cambiar, no se corresponde con la que le puse al router. La pantalla, de repente se pone en negro y solo consigo que funcione apagándolo, pero como no veo el botón de apagado en la pantalla, me toca quitarle la batería (es solo la pantalla ya que los botones del móvil si se iluminan). Otro error es que se pone la pantalla al revés e igualmente toca apagarlo para volverla a enderezar, teniendo que quitar la batería ya que los botones táctiles no se corresponden con la imagen al estar al revés. He pedido que me lo cambien por tanto fallo, estoy esperando respuesta desde hace varios días y sigo esperando (de alegrecompra). Algún consejo, sugerencia? Gracias.
No te preocupes siempre contestan aunque a veces tarden un poco.

Sino reenvia el mensaje, eso si a postventa.
 

Breakk

Simdualero de Diamante
31 May 2010
11.943
20.170
10.430
#3
Pedí un hero 9500 con android 4.0.4 (creo), todo perfecto. Ahora he pedido otro y aunque en la página pone que lleva el 4.0.4 me ha venido con android 4.1.2 y con varios problemas que detecté nada mas encenderlo. La dirección MAC se cambia sola automáticamente, sobre todo al apagarlo y volverlo a encender por lo que pierdo la conexión wifi ya que la MAC, al cambiar, no se corresponde con la que le puse al router. La pantalla, de repente se pone en negro y solo consigo que funcione apagándolo, pero como no veo el botón de apagado en la pantalla, me toca quitarle la batería (es solo la pantalla ya que los botones del móvil si se iluminan). Otro error es que se pone la pantalla al revés e igualmente toca apagarlo para volverla a enderezar, teniendo que quitar la batería ya que los botones táctiles no se corresponden con la imagen al estar al revés. He pedido que me lo cambien por tanto fallo, estoy esperando respuesta desde hace varios días y sigo esperando (de alegrecompra). Algún consejo, sugerencia? Gracias.
Tranquilo que lo harán. Yo y otro compañero del foro , hemos pedido 5 terminales y todos nos han llegado perfectamente y con todo.

Un saludo y paciencia, :up:
 

torehc

Simdualero de Oro
13 Oct 2012
172
0
486
Canarias
#4
A mi tampoco, yo me acogí a la oferta de 10$ de descuento por año nuevo y aún no me han contestado para el reembolso en mi cuenta. @felisa
 
Última edición por un moderador:

pablocar

Simdualero de Plata
24 Mar 2013
54
0
386
#5
hace una semana que envié el primer correo y siguen sin contestarme...
 

arcaveat

Registrado
21 Ago 2012
791
123
1.669
#6
No veis que eso es spam? avisad a un moderador cuando los veais que encima no se molestan ni en cambiar el mensaje. @txaolin
 
Última edición por un moderador:

Breakk

Simdualero de Diamante
31 May 2010
11.943
20.170
10.430
#7
No veis que eso es spam? avisad a un moderador cuando los veais que encima no se molestan ni en cambiar el mensaje. @txaolin
Reportado por spam.

Yo no puedo borrar el post ni banearlo desde tapatalk.

Gracias

Enviado desde mi Lenovo A789 usando Tapatalk 2
 
Última edición por un moderador:

txaolin

_Super Txaos!!!_
Simdualero de Diamante
31 May 2010
4.105
350
3.267
Siberia Gasteiz
#8
Reportado por spam.

Yo no puedo borrar el post ni banearlo desde tapatalk.

Gracias

ya lo e borrado @breakk ,la proxima vez borro to el hilo portque me da la gana ,porque veo que aqui se estan pasando un pelo y pasan de too

Enviado desde mi Lenovo A789 usando Tapatalk 2
 

pablocar

Simdualero de Plata
24 Mar 2013
54
0
386
#9
8 dias y alegrecompra sigue sin responder, en la web ponen que responden en dos dias, .e parece una tomadura de pelo
 

bichocop

Simdualero de Platino
28 Dic 2012
265
7
944
#10
ufff iba a pedir varios terminales ,gracias que he leido este post....
 

pablocar

Simdualero de Plata
24 Mar 2013
54
0
386
#11
ufff iba a pedir varios terminales ,gracias que he leido este post....
Bueno, me acaban de contestar, se disculpan porque tenian muchos correos acumulados y me dan las I strucciones para cambiarme el movil, os ire contando como termina, de momento vuelvo a confiar en ellos, gracias
 

hipo_loco

Simdualero de Bronce
11 Mar 2013
44
0
443
#12
Yo estoy en una situación similar (el que no respondan): compré un cel por AlegreCompra y por el número de tracking que me dieron (envío free shipping a través de Hong Kong Post) el paquete fue despachado hacía España, cuando en realidad tendría que llegar a Uruguay. Les escribí dos mails, además de dejar un mensaje en su live chat y un MP a @felisa, pero de momento sigo sin respuesta.
 
Última edición por un moderador: