Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

CONSULTA ¿Alguien sabe como quitar sonido de inicio al cubot x6?

Tema en 'Cubot X6 MTK6592' iniciado por maik, 25 Ago 2014.

  1. maik

    maik Simdualero Junior

      25 Ago 2014
      Calificaciones:
      +0
    • tonoggg

      tonoggg Simdualero Junior

        9 Sep 2014
        Madrigal de la Vera, Spain
        Calificaciones:
        +0
        Yo también quiero quitarlo, pero no hay manera. Tambien durante las llamadas suena un pitido cada 30 seg aproximadamente que tampoco se de donde sale y es muy molesto.
        Si alguien sabe que suelte algo.
         
      • DDAM

        DDAM Simdualero de Bronce

          23 Jul 2014
          Calificaciones:
          +3
          Siendo root, yo lo quité con el root explorer busca un archivo llamado bootanimation, en system/media/

          Yo me guarde copia del archivo, que me ha venido muy bien, porque el movil lo he devuelto porque era defectuoso, y restauré antes de devolverlo el maldito sonido inicial. Por eso recuerdo la ruta, lo he devuelto ayer.

          Creo recordar que era un archivo mp3, igual puedes probar a renombrar otro archivo mp3 como bootanimation.mp3 y cambias el sonido de inicio por uno que a ti te guste.

          Saludos.
           
        • Birdman

          Birdman Simdualero de Platino

          • Veteran@
          31 Dic 2012
          Sevilla
          Calificaciones:
          +393
          Solo suena la primera vez que lo enciendes o lo reinicias de fabrica.

          Enviado desde mi Cubot X6 mediante Tapatalk
           
        Verificación:
        Borrador guardado Borrador eliminado