Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Altavoz ha dejadode funcionar

Tema en 'Feiteng H9500 MTK6589' iniciado por RichRod, 11 Ago 2013.

Tags:
  1. RichRod

    RichRod Simdualero de Oro

      11 Abr 2013
      Calificaciones:
      +1
      buenas tardes, tengoeste movil y de repente el altavoz ha dejado de funcionar,

      todo funciona Ok pero no se oye.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      he reestablecido datos de fabrica, y vuelto a instalar la rom y nada,


      alguna sugerencia?


      muchas Gracias


      Rich
       
    • ashvard

      ashvard Simdualero de Plata

        21 Jun 2013
        Calificaciones:
        +0
        Altavoz estropeado, o quizás no hace buen contacto.
         
      • RichRod

        RichRod Simdualero de Oro

          11 Abr 2013
          Calificaciones:
          +1
          Muchas gracias por responder, vaya putada y el movil no tiene ni 3 meses, alguien tiene la rom original para instalar por CWM recovery para dejarlo de fabrica y devolverlo a los chinorris

          Agradecido

          Rich
           
        • ashvard

          ashvard Simdualero de Plata

            21 Jun 2013
            Calificaciones:
            +0
            Si solo te falla por eso el móvil. Yo te recomendaría intentar abrirlo y repararlo tú mismo.
            Si es porque no hace buen contacto, simplemente tienes que estirar un poquito las patillas que tiene la carcasa de plástico.
             
          • RichRod

            RichRod Simdualero de Oro

              11 Abr 2013
              Calificaciones:
              +1
              Hola @ashvard gracias, lo tengo desde Mayo, ni tres meses tiene, le tengo instalada la rom cocinada y está rooteado, y no me mola nada devolvérselo a los chinos ya que eso es gastar más pasta en envios que no se si merecerá la pena,

              esta tarde me voy a animar a abrirlo para darle un vistazo a ver si es un cable que se ha descojondao o fue el altavoz que se ha quemado,

              todo apunta a que es algo suelto, porque dejaba de sonar a ratos hasta que ha dejado de sonar por siempre.

              Un saludo

              Rich
               
            Verificación:
            Borrador guardado Borrador eliminado