¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

Altavoz ko tras ota

Tema en 'Vernee Thor MTK6753' iniciado por Dlogan, 10 Jul 2016.

  1. Dlogan

    Dlogan Simdualero de Platino

    • Veteran@
    560
    155
    31 Ene 2014
    Hola. He actualizado mi Vernee Thor y ha dejado de funcionar el altavoz. Alguien con el mismo problema?



    Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
     
  2. Vicent76

    Vicent76 Super Moderador

    • MDSdev
    • Com. Manager MDS
    5.695
    8.282
    28 Jul 2014
    Benimarfull, ALC
    solo te pasa en el altavoz o sea, auricular, micro... te van bien?
     
  3. Dlogan

    Dlogan Simdualero de Platino

    • Veteran@
    560
    155
    31 Ene 2014
    Eso parece. Es de mi padre. Lo tendré en mis manos mañana

    A nadie más le ha pasado?

    Es el gris/plateado
     
  4. Vicent76

    Vicent76 Super Moderador

    • MDSdev
    • Com. Manager MDS
    5.695
    8.282
    28 Jul 2014
    Benimarfull, ALC
    a ver si se flasheo mal...
    yo tengo el negro, me va todo correctamente
    cuando lo tengas prueba a flashear a stock (dejando sin marcar userdata) prueba si va, y si funciona, prueba a actualizar
     
  5. Dlogan

    Dlogan Simdualero de Platino

    • Veteran@
    560
    155
    31 Ene 2014
    Ok
    Mañana lo miraré. Lo curioso es que en el foro de Vernee le ha pasado a otros también tras la ota
     
  6. Dlogan

    Dlogan Simdualero de Platino

    • Veteran@
    560
    155
    31 Ene 2014
    Bueno, pues confirmo que lo que no funciona es el altavoz. Voy a flashearlo a la version original a ver si se soluciona.
    --- Comentario doble fusionado, 12 Jul 2016 ---
    Pues le he fladheado la ROM original de abril y no funciona altavoz. Creo que ha muerto coincidiendo con la actualización. Me toca tirar de sat. Gracias a todos.
     
  7. Dlogan

    Dlogan Simdualero de Platino

    • Veteran@
    560
    155
    31 Ene 2014
    Hoy ha empezado a funcionar solo. Vuelva a su dueño y espero se quede ahí. El teléfono es genial pero del sat español ni rastro
     
  8. wizardice

    wizardice Simdualero de Platino

    • Veteran@
    896
    137
    8 Jun 2013
    aranda de duero
    Otro q no le funciona el altavoz.
    Se sabe algo
     
  9. Dlogan

    Dlogan Simdualero de Platino

    • Veteran@
    560
    155
    31 Ene 2014
    el de mi padre empezo a sonar otravez y ahi sigue, supercontento
     
Verificación:
Borrador guardado Borrador eliminado

Compartir esta página

Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.