Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

altavoz roto

Tema en 'UMI C1 MTK6582 2014' iniciado por zoldier, 1 Oct 2014.

Tags:
  1. zoldier

    zoldier Simdualero de Plata

      27 Ene 2013
      Calificaciones:
      +36
      Nuevo problema con otro UMI c1,compre dos uno ya sabeis q ha revivido y parece q va bien con la rom 2.08,el otro de buenas a primeras el altavoz apenas se escucha,o hay algun cable suelto o se ha jodido el altavoz,sabeis si sera muy dificil repararlo?pq mandarlo a china en estas fechas como q no.
      Gracias
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • darthxyaki

      darthxyaki Simdualero de Platino

        2 Jun 2014
        Badajoz
        Calificaciones:
        +252
        A lo mejor esta un poco suelto o algo, realmente abrir este UMI es muy fácil, ademas hay un video del despiece por internet. Salu2
         
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        1 Oct 2012
        Madrid, Spain
        Calificaciones:
        +47.336
        Por favor, no escribas en abreviaturas tipo " q, pq " o parecidas ya que está en las normas.
         
        • Me Gusta Me Gusta x 1
        • zoldier

          zoldier Simdualero de Plata

            27 Ene 2013
            Calificaciones:
            +36
            Lo siento es que he escrito con el movil,era para ahorrar caracteres,he desarmado el altavoz y no hay cable es una placa q da con otra,los umis solo tienen ese altavoz no?
             
          • pol.jhon

            pol.jhon Simdualero de Diamante

            • Cocinero Android
            • MDSdev
            • Veteran@
            • Com. Manager MDS
            10 Jul 2013
            Madrid
            Calificaciones:
            +12.554
            Prueba a subir el volumen en modo ingeniero.
            Si el problema es de hardware no conseguiras nada pero por probar tampoco pierdes.
            Un saludo

            Enviado desde mi HM NOTE 1W
             
          • zoldier

            zoldier Simdualero de Plata

              27 Ene 2013
              Calificaciones:
              +36
              Vale probare a ver,a ver si sacan repuestos por que no veo por ningun lado por mas q busco,gracias.
               
            • zoldier

              zoldier Simdualero de Plata

                27 Ene 2013
                Calificaciones:
                +36
                Pues no no sube el volumen,el altavoz esta roto,estoy intentando encontrar uno en Aliexpress pero no veo,veo para otros umis,a ver si sacan repuestos por que la verdad es que hay poco,gracias.

                enviado desde mi one+
                 
              • darthxyaki

                darthxyaki Simdualero de Platino

                  2 Jun 2014
                  Badajoz
                  Calificaciones:
                  +252
                  Es normal que aun no haya repuestos, es un móvil muy nuevo en el mercado. Yo creo que en un par de meses o a lo mejor antes puede ser que aparezca algo.

                  Salu2

                  Enviado desde mi UMI C1 mediante Tapatalk
                   
                • zoldier

                  zoldier Simdualero de Plata

                    27 Ene 2013
                    Calificaciones:
                    +36
                    Si es pronto,a ver si hay suerte, gracias

                    enviado desde mi one+
                     
                  Verificación:
                  Borrador guardado Borrador eliminado