Quantcast

Apagado progresivo de pantalla y reinicio

G

gustavorobles

Simdualero de Bronce
16 Ago 2013
31
0
236
#1
Hola tras regalar a mi novia el w8 beyond hemos observado que algun dia le pasa que se apaga la pantalla oscureciendose progresivamente y luego se reinicia, por lo que he visto tambien le pasa a algun w8s, os dejo un video de youtube para que veais el fallo exacto.
Si a alguien mas le pasa y lo ha logrado solucionar que exponga su experiencia o si alguien ha leido algo por internet de como solucionarlo.
Gracias

SOY NOVATO Y CON MENOS DE 5 POST ESCRITOS AQUI ASI QUE NO PUEDO PONER UN VIDEO

AHORA SI AQUI VA EL VIDEO

http://www.youtube.com/watch?v=6PJZPrETEzI
 
Última edición:
G

gustavorobles

Simdualero de Bronce
16 Ago 2013
31
0
236
#2
33
 
G

gustavorobles

Simdualero de Bronce
16 Ago 2013
31
0
236
#3
44
 
G

gustavorobles

Simdualero de Bronce
16 Ago 2013
31
0
236
#4
55
 
Vengastriker

Vengastriker

Simdualero de Plata
21 May 2013
81
2
418
Perú
THL W200
#5
A mi tb me ha pasado con mi THL W8S, pero solo 1 vez...
 
el perry

el perry

Simdualero de Plata
#6
Hola buenas compañeros:
a mi tambien me pasa y ya me ha pasado unas cuantas veces.
sabeis algo de como arreglarlo?
cambiando la Rom se solucionaria?
salu2
 
D

ddcc666

Simdualero de Bronce
13 Ago 2013
22
0
236
#7
A mi también me pasó ayer nada más recibirlo tras usarlo 1 hora. Luego lo estuve trasteando un poco más y no me ha vuelto a pasar, pero tampoco he tenido mucho más tiempo para seguir probando. Si alguno descubre alguna solución se agradecería.
 
A

agudogpr

Simdualero de Bronce
16 Ago 2013
14
0
236
#8
Tiene pinta de firmware, yo estoy a la espera de recibirlo, espero que no me pase. Pero estoy seguro que la rom que trae esta todavía muy verde.
 
jumamies

jumamies

Simdualero de Oro
27 Jul 2012
155
29
925
Zaragoza
Star V1277
#9
Buenas a todos.

Yo poseo el W8 Beyond desde hace un par de semanas

Y hasta hoy no me había pasado. Me ha pasado navegnado por internet con el crome.
Lo que hice ayer es ponerle el tweak PurePermances X, no se si ha sido casualidad o no.
Ya ire informando.

Un saludo.
 
Vengastriker

Vengastriker

Simdualero de Plata
21 May 2013
81
2
418
Perú
THL W200
#10
Por miedo a este fallo ya vendí mi thl w8s

Enviado desde mi THL W8s
 
G

gustavorobles

Simdualero de Bronce
16 Ago 2013
31
0
236
#11
A alguien le ha pasado con una ROM que no sea la que viene?
Con gravitymod?
 
O

oskitarr2004

Simdualero de Bronce
17 Jul 2013
16
0
336
#12
Hola, a mi me ha pasado varias veces tambien, lo tengo desde hace 1 par de meses y no se que puede ser
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 149 44,1%
  • Carga inalámbrica

    Votos: 121 35,8%
  • Carga ultra rápida

    Votos: 194 57,4%
  • 5G

    Votos: 143 42,3%
  • Al menos 3 cámaras principales

    Votos: 98 29,0%
  • Sensor TOF

    Votos: 58 17,2%
  • Lector de huellas

    Votos: 180 53,3%
  • USB tipo C

    Votos: 183 54,1%
  • Bluetooth

    Votos: 166 49,1%
  • Pantalla flexible

    Votos: 25 7,4%

Miembros conectados

  • victorarantxa
  • cjsegninir
  • MotoGxt1063
  • Kurtz
  • elacertijo
  • tseguin20
  • ElGatoGamer512
  • tutut
  • toleman77