Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Apagado y Encendido (perdida dos aplicaciones)

Tema en 'Xiaomi Hongmi Redmi (Red Rice)' iniciado por Willipatera, 4 Abr 2014.

Tags:
  1. Willipatera

    Willipatera Simdualero de Bronce

      23 Sep 2010
      Calificaciones:
      +8
      Muy buenas de nuevo:
      Anoche se me gastó la batería y se me apagó el móvil. Al encenderlo he observado que dos aplicaciones no están , como si se me hubieran desinstalado. Una es el teclado swiftkey y otra es un programa que tengo de radio. ¿Por qué puede pasar esto? ¿es algo de configuración?.
      Las dos funcionaban perfectamente y al instalarlas de nuevo también.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Muchas gracias
       
    • pollastre1970

      pollastre1970 Simdualero de Platino

        28 Nov 2013
        Calificaciones:
        +77
        a mi en el red rice me ocurria lo mismo, cada vez que se apaga se birran las aplis incluso las compradas, fallo de la rom

        Huawei Honor 3X
         
      • Willipatera

        Willipatera Simdualero de Bronce

          23 Sep 2010
          Calificaciones:
          +8
          Exacto son dos compradas.
          Bueno no pasa nada, me acabo de dar cuenta que solo les pasa a las compradas.

          Muchas gracias
           
          Última edición: 4 Abr 2014
        • xose_1976

          xose_1976 Simdualero de Oro

            12 Sep 2013
            Calificaciones:
            +16
            Es un fallo ya reconocido y hay varias soluciones, pasaros por miui.es, buscad en ROMs, y en el faq de instalación lo mencionan, ponen links, de. Como arreglarlo.

            Pasa con las apps de pago

            Con wsm tools, se. Instala un modulo que soluciona el. Problema. Hay otro método más manual, yo escogí el de wsm tools

            Enviat des de el meu Redmi amb stock v5
             
            • Me Gusta Me Gusta x 1
            • Willipatera

              Willipatera Simdualero de Bronce

                23 Sep 2010
                Calificaciones:
                +8
                Ya lo he solucionado con Titanium Backup...
                 
              • Jose THL W200

                Jose THL W200 Simdualero de Platino

                  7 Abr 2014
                  Calificaciones:
                  +22
                  Ami me ha ocurrido con el ES File Explorer!

                  Enviado desde mi W200 mediante Tapatalk
                   
                Verificación:
                Borrador guardado Borrador eliminado