Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Ayuda con boot y shut animation

Tema en 'Móviles chinos MT6575' iniciado por Saiman, 30 Sep 2013.

Tags:
  1. Saiman

    Saiman Simdualero Junior

      17 Feb 2013
      Calificaciones:
      +0
      Bueno, la cosa esta asi, decidi hacerle root a mi replica de Galaxy s4, (es GT-I9500, MT6575 de 472 de RAM y aparece como 502 MB de ROM cuenta con android 4.2.2) , lo hice root, y como ya no queria algunas aplicaciones decidi restaurar el celular, el celular al encender y apagar le aparecian los logos de Samsung y Galaxy s4, y despues de restaurarlo le aparecieron otros logos! de mediatek y la animacion de android, lo cual yo no queria que apareciera. Entonces he intentado de todo por que los logos de Samsung aparezcan de nuevo al encender y apagar el celular, pero por más que intento no puedo. Si alguien tuviera una solucion a esto se lo agradeceria mucho, gracias saludos

      PD: Segun yo no tenia una rom custom antes de restaurarlo ni tampoco la tiene en este momento.
      Gracias, saludos
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Fanea

      Fanea Simdualero Junior

        28 Nov 2013
        Calificaciones:
        +0
        Hola que tal yo tengo el mismo problema. Pudiste resolverlo?
         
      • Saiman

        Saiman Simdualero Junior

          17 Feb 2013
          Calificaciones:
          +0
          Si, lo logre resolver, lo que hice fue re-introducir el imei con modo ingeniero, busca tutoriales, es facil, y despues de eso reinicie el movil, entre al pad y digite esto "*#0066#" Sin comillas. Y se reinicio mi celular. y todo normal :smile: . espero haberte ayudado.
           
        Verificación:
        Borrador guardado Borrador eliminado