Ayuda con i9300

  • Iniciador del tema parker
  • Fecha de inicio
parker

parker

Platino
23 Abr 2013
436
26
1.025
#1
¡Hola, amigos!

Una amiga tiene un i9300 dualslim. 1GB RAM y 16ROM. No tiene ninguna marca, sólo pone i9300.

La cuestión es que le ha desaparecido el 3G. Ahora sólo le funciona en E. El móvil no está roteado. Le he reseteado y la cosa sigue igual. También le he quitado el código PIN a la tarjeta sin ningún resultado.
Al entrar en Configuración/ Administración de tarjeta SIM, ha desaparecido la opción de llamada de vídeo. Y al entrar en Uso de datos/ Más /Redes móviles, ya no aparece la opción de Servicio 3G. El APN está y bien configurado en Vodafone.
Le he instalado Mobileuncle MTK y lo he comparado con el mío (GT-i9300) y todo parece estar bien, menos que no deja activar ninguna de las bandas del 3G ni cambiar de GSM a WCDMA.
El IMEI está bien. La tarjeta Vodafone metida en el lugar correcto (ranura 1).

¿Algún consejo?

Gracias.[DOUBLEPOST=1385751097][/DOUBLEPOST]He buscado y no veo ningún post que hable del tema, si alguno os suena algo parecido decidme dónde lo leísteis para buscarlo por ahí.

La leche, qué comedura de coco. Este móvil me vuelve loco.

Saludos.
 
Última edición:

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 181 46,3%
  • Carga inalámbrica

    Votos: 141 36,1%
  • Carga ultra rápida

    Votos: 225 57,5%
  • 5G

    Votos: 171 43,7%
  • Al menos 3 cámaras principales

    Votos: 112 28,6%
  • Sensor TOF

    Votos: 70 17,9%
  • Lector de huellas

    Votos: 204 52,2%
  • USB tipo C

    Votos: 209 53,5%
  • Bluetooth

    Votos: 188 48,1%
  • Pantalla flexible

    Votos: 34 8,7%

Miembros conectados

  • ccerrato
  • ihesu
  • arrobar
  • vhce
  • 666 Rojo
  • Victor47
  • jalet
  • franciscoortiz
  • tresnanos
  • segnini
  • Libretto
  • deleduran
  • JagSagaz
  • aspid
  • chanklas
  • Filipo
  • EGT
  • carabute
  • Pedromo
  • benifuas
... y 16 más.