Ayuda con mozart v9 !!

daniel0178

Simdualero de Bronce
3 Abr 2011
14
1
538
#1
hOLA, HACE UN TIEMPO YA TENGO ESTE MOVIL, EN VERDAD ESTA MUY BUENO......

AQUI HAY ALGUNOS VIDEOS : https://www.movilesdualsim.com/tema/Mozart-V9.4783?highlight=mozart

BUENO, TODO ANDABA DE 10..., HASTA QUE TUVE PROBLEMAS CON MI CUENTA DE GMAIL, PERDI LA CLAVE....Y NO PODIA ENTRAR A NINGUN PROGRAMA RELACIONADO A GOOGLE ....,
HASTA QUE DESPUES DE RENEGAR UNOS CUANTOS DIAS PUDE SOLUCIONARLO.

AHORA YA TENGO ACCESO A MI CUENTA DE GMAIL, ..PERO DE AHI EN MAS, NO ME DEJA ENTRAR A NINGUN PROGRAMA RELACIONADO CON GOOGLE, ME PONE ESTE MENSAJE:

LA APLICACION GOOGLE ¨XXX=NOMBRE DE LA QUE EJECUTE¨ (PROCESO COM.GOOGLE.ANDROID.XXX) SE HA INTERRUMPIDO INESPERADAMENTE. INTENTALO DE NUEVO

Y AHI SE CIERRA...

YA HE PROBADO DESISTALANDO Y VOLVIENDO A INSTALAR LAS APLICACIONES, PERO NADA.......
TAMBIEN HE REALIZADO UN RESET FACTORY ...Y NADA! SIGE IGUAL ..(AL MARGEN DE ESTO ACLARO QUE NO SE BORRARON LOS IMEI)

ALGUNA SUGERENCIA??????

PD: TODAS LAS DEMAS APLIACIONES FUNCIONAN BIEN....
 
Última edición por un moderador:

PureMod

Simdualero de Diamante
31 Ago 2010
2.873
1.032
3.789
Android World
#2
Hola compañero. Podría ser que fuera algun error de permisos.

Compi, en el proximo post, usa minusculas, que parece que nos estes chillando jeje. :wink:

Enviado desde mi SK17i usando Tapatalk
 

daniel0178

Simdualero de Bronce
3 Abr 2011
14
1
538
#3
Hola, gracias x la pronta respuesta.......

si puede ser algo de eso.......alguna sugerencia de como solucionarlo?

otra cosa que me pasa es que instalo algunas aplicaciones y al reiniciar el telefono ya no estan!??¿¿¿!!!

como por ejemplo el rootexplorer.......lo pongo y cuando reseteo el tel. desaparece...
 

PureMod

Simdualero de Diamante
31 Ago 2010
2.873
1.032
3.789
Android World
#4
Hola, gracias x la pronta respuesta.......

si puede ser algo de eso.......alguna sugerencia de como solucionarlo?

otra cosa que me pasa es que instalo algunas aplicaciones y al reiniciar el telefono ya no estan!??¿¿¿!!!

como por ejemplo el rootexplorer.......lo pongo y cuando reseteo el tel. desaparece...
Donde y como instalas esas aplicaciones?

Enviado desde mi SK17i usando Tapatalk
 
20 Dic 2010
4.599
398
3.648
Asturias, España
#5
Hola, gracias x la pronta respuesta.......

si puede ser algo de eso.......alguna sugerencia de como solucionarlo?

otra cosa que me pasa es que instalo algunas aplicaciones y al reiniciar el telefono ya no estan!??¿¿¿!!!

como por ejemplo el rootexplorer.......lo pongo y cuando reseteo el tel. desaparece...
¿Instalas esas aplicaciones en la tarjeta SD? Si es así y ésta es lenta (case 2 ó 4), al reiniciar el teléfono puede que Android necesite mucho tiempo para prepararla, y mientras lo hace, no tendrás esas aplicaciones. Eso me pasaba a mí hace tiempo con un teléfono en el que tenía una microSD de clase 2 y muchas aplicaciones instaladas en ella. Cuando encendía el teléfono, pasaban varios minutos hasta que esas aplicaciones estaban disponibles. Al final, gasté un poco más y compré una de clase 10, y desde entonces, ningún problema, y tengo casi todo instalado en las microSD .
 

daniel0178

Simdualero de Bronce
3 Abr 2011
14
1
538
#6
ok, igualmente lo que mas me interesa solucionar es esto:

AHORA YA TENGO ACCESO A MI CUENTA DE GMAIL, ..PERO DE AHI EN MAS, NO ME DEJA ENTRAR A NINGUN PROGRAMA RELACIONADO CON GOOGLE, ME PONE ESTE MENSAJE:

LA APLICACION GOOGLE ¨XXX=NOMBRE DE LA QUE EJECUTE¨ (PROCESO COM.GOOGLE.ANDROID.XXX) SE HA INTERRUMPIDO INESPERADAMENTE. INTENTALO DE NUEVO

Y AHI SE CIERRA...