Ayuda configuración internet para Eroski Movil

Estado
Cerrado para nuevas respuestas.

Breakk

Simdualero de Diamante
31 May 2010
11.943
20.170
10.430
#1
Pues ya veis, yo tambien necesito ayuda, pues no hay manera de hacer funcionar la sim de eroskimovil con datos. Tengo activado el roaming y la configuracion que tengo puesta ahora mismo es esta:

[FONT=tahoma,verdana,arial,helvetica]NOMBRE: Eroski Móvil GPRS y pulsamos ok
APN: gprs.eroskimovil.es
Proxy:
Puerto:
Nombre de usuario: wap@wap
CONTRASEÑA: wap125
SERVIDOR:
MMSC:
PROXY MMS: 212.73.32.10
PUERTO MMS: 80
MCC:214
MNC:06
TIPO AUTENTICACIÓN: pap o chap
TIPO DE APN: internet

No se si es correcta, falta algo o que, pero no hay forma de que me funcione.

Según la web de eroski , su config es esta:

[/FONT] [h=2]TRÁFICO DE DATOS
[/h] [TABLE="width: 403"]
<tbody> [TR]
[TD="colspan: 2"] [h=2]Parámetros de configuración GPRS Eroski Móvil
[/h] [/TD]
[/TR]
[TR]
[TD] [h=2]Nombre Conexión[/h] [/TD]
[TD] Eroski Movil GPRS
[/TD]
[/TR]
[TR]
[TD] [h=2]Punto de acceso (APN)[/h] [/TD]
[TD] gprs.eroskimovil.es

[/TD]
[/TR]
[TR]
[TD] [h=2]Usuario[/h] [/TD]
[TD] wap@wap
[/TD]
[/TR]
[TR]
[TD] [h=2]Petición contraseña[/h] [/TD]
[TD] No
[/TD]
[/TR]
[TR]
[TD] [h=2]Contraseña[/h] [/TD]
[TD] wap125
[/TD]
[/TR]
[TR]
[TD] [h=2]Autentificación[/h] [/TD]
[TD] Normal
[/TD]
[/TR]
[TR]
[TD] [h=2]Seguridad conexión[/h] [/TD]
[TD] Desactivada
[/TD]
[/TR]
[TR]
[TD] [h=2]Modo de sesión[/h] [/TD]
[TD] Permanente


[/TD]
[/TR]
</tbody> [/TABLE]



He mirado en mi area de clientes y el bloqueo de gprs está desactivado. No se si tendré que llamar a atencion al cliente o que para que me activen datos como ocurria con masmovil .

Esto es para mi alcatel 918d. A ver si alguno teneis la config.

Si miro en APN, desde que puse la sim de eroski me aparecen varios:

Euskatel Internet ES
Euskatel WAP ES
Pepephone Internet


No se si @piscis13 me puedes ayudar. A lo mejor tendria que poner este hilo en tu seccion del foro.

Saludos.


[FONT=tahoma,verdana,arial,helvetica]
[/FONT]
 
Última edición por un moderador:

Breakk

Simdualero de Diamante
31 May 2010
11.943
20.170
10.430
#3
Pues he borrado todas las configuraciones @javireparaciones y no funciona. Algo falta en la config o algo sobra. Seguro.

Saludos.
 
Última edición por un moderador:

Breakk

Simdualero de Diamante
31 May 2010
11.943
20.170
10.430
#5
En su momento tuve una línea con Eroski (que hoy en día es de Tuenti ) y configuré internet, sin ningún problema, según los datos publicados en su web.

No se me ocurre otra cosa, @Breakk, que no sea llamar al SAT.
Ya va, conseguir hacerlo funcionar pero se ha borrado el post.

Saludos

Enviado desde mi ALCATEL ONE TOUCH 918D usando Tapatalk 2
 
Última edición por un moderador:
Estado
Cerrado para nuevas respuestas.