Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

ayuda error con bluethoot y parrot

Tema en 'B92M / I9300' iniciado por jm_tote, 19 Ene 2013.

  1. jm_tote

    jm_tote Simdualero de Platino

      3 Ene 2013
      Calificaciones:
      +7
      Hola a todos

      Tengo un problema con el parrot . He probado todas las rom posibles y no hay forma. Resulta que emparejo el sistema y todo bien. Apago el coche y cuando lo enciendes nada se conecta y sedesconecta constantemente.

      La unica forma es desconectar el bluethoot antes de bajarte del coche.

      El movil esta rooteado y he probado todas las que hay aqui.... todo precioso pero lo mas importante que es que funcioneel bluethoot nada.

      Alguna solucion?...

      Gracias
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • rareipe

      rareipe Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      2 Jul 2011
      Cambre
      Calificaciones:
      +7.137
      Tienes actualizado el parrot?

      Si no tienes la última versión actualizalo y prueba.

      Enviado desde mi Lenovo A789 usando Tapatalk 2
       
    • jm_tote

      jm_tote Simdualero de Platino

        3 Ene 2013
        Calificaciones:
        +7
        intentare actualizarlo. El parrot es el ck3000evo y creo que la ultima version que meti era la 5.24,,,, probare a ver si hay alguna superior y le cuento.

        gracias
         
      • Cull Cachorro Sheep

        Cull Cachorro Sheep Simdualero de Bronce

          16 Ene 2013
          Calificaciones:
          +0
          A mí me pasa. Tengo que configurar la conexión como si fuera nueva cada vez que subo en el coche, pero así al menos funciona
           
        • jm_tote

          jm_tote Simdualero de Platino

            3 Ene 2013
            Calificaciones:
            +7
            joder, pero un cacharro asi no deberia tener ese problema... Y lo peor es que si tienes que entrar y salir del coche muchas veces al dia? Entonces es insufrible.

            Aun no he podido actualizarlo. Lo intentare el fin de semana a ver que tal sale. Ya os contare.
             
          • jm_tote

            jm_tote Simdualero de Platino

              3 Ene 2013
              Calificaciones:
              +7
              Pues nada... actualizado parrot a al 5.25c y nada....

              La rom china original, conecta y se desconecta.

              La rom DRX B92M beta 2 le pasa lo mismo

              La rom 2.0.4 AZK se conecta y bien, pero si apagas el coche se queda conectado:o... pero no funciona.

              Lo peor es que si desconectas el bluethoot ya no puede activarse y solo se activa si reiniciamos...

              Yo no se que hacer ya
               
            • rareipe

              rareipe Simdualero de Diamante

              • Miembro de Honor
              • Veteran@
              2 Jul 2011
              Cambre
              Calificaciones:
              +7.137
              Si tienes posibilidad prueba en otro parrot superior haber si tienes el mismo problema, y si funciona bien manda un correo a parrot.

              Pero me da que es problema del móvil.

              Enviado desde mi Lenovo A789 usando Tapatalk 2
               
            • Jony_a

              Jony_a Simdualero de Platino

                19 Ene 2012
                Navarra
                Calificaciones:
                +11
                Has probado conectándolo a otro manos libres diferente a ver si te ocurre lo mismo? El de mi jefe dio mucho por c... y hasta 3 diferentes le tuvieron que poner y 2 galaxy S2 hasta que le funcionó.
                Espero que tengas suerte, pero leer esto cuando estás a punto de recibir 1, da canguele.
                 
              • jm_tote

                jm_tote Simdualero de Platino

                  3 Ene 2013
                  Calificaciones:
                  +7
                  Amos a ver.... Con mi parrot rhythm´n blue no le ocurre. El movil es de mi padre... el B92M 1GB... el que viene con la camara de 12 mpx y la pantalla con mas definicion.

                  Esta claro que es del modelo ck3000evo, el de los dos botoncitos... Tiene dos... cada uno en un vehiculo diferente y en los dos hace lo mismo....

                  En fin... ahora probare la nueva actualizacion de azkorri la 2.0.4 a ver que ocurre.


                  [h=3][/h]
                   
                • Cull Cachorro Sheep

                  Cull Cachorro Sheep Simdualero de Bronce

                    16 Ene 2013
                    Calificaciones:
                    +0
                    Claro, es que olvidé deciros que mi parrot este año cumplirá 4 añitos y que no se ha actualizado nunca... Es lo que tiene no haber tenido nunca la necesidad... Pero vaya, que hasta ahora nunca me dio problema... Tendré que indagar a ver cómo actualizo el parrot, porque no tengo mucha idea tampoco del tema y ver luego si me da problema para la conexión :tonguewink:

                    Cosas de mi relación amor-odio con la tecnología xD
                     
                  • jm_tote

                    jm_tote Simdualero de Platino

                      3 Ene 2013
                      Calificaciones:
                      +7
                      Bueno... pues sigue lo mismo... habra que esperar a que den con la tecla.
                       
                    Verificación:
                    Borrador guardado Borrador eliminado