Quantcast

AYUDA - Hola mi tableta Haier PAD 702 tiene el servicio telefónico inactivo

  • PROBLEMA 
  • Iniciador del tema Jesusdave
  • Fecha de inicio
J

Jesusdave

Simdualero de Bronce
2 May 2020
5
5
8
#1
Después de reiniciar de fabrica mi tableta Haier PAD 702, el servicio de teléfono esta inactivo y no reconoce ninguna tarjeta SIM.. ¿puede ayudarme a solucuinar este problema?
 
Última edición:
#2
Después de reiniciar de fabrica mi tableta Haier PAD 702, el servicio de teléfono esta inactivo y no reconoce ninguna tarjeta SIM.. ¿puede ayudarme a solucuinar este problema?
Funcionó en algún momento?
 
J

Jesusdave

Simdualero de Bronce
2 May 2020
5
5
8
#4
Buenos dias, si funcionaba, comenzo a dar errores en la ejecucion de las aplicaciones y la reinicie de fabrica... al encender no tenia activa nada de la telefonia.
 
J

Jesusdave

Simdualero de Bronce
2 May 2020
5
5
8
#5
todas las opciones telefonicas se encuentran inactivas en ajuste, .. y al entrar al modo ingeniero esta inactiva la opcion de los imei.. desconozco donde mas puedo revisar la banda base..
 
J

Jesusdave

Simdualero de Bronce
2 May 2020
5
5
8
#7
Mira este tutorial:
Saludos!
Buenos dias, gracias por el video pero el problema es que la tableta tiene totalmente desactivado tolo lo que es telefonia, por ende, al entrar en conectividad - radio... me aparecen inhabilitadas la opccion de IMEI... si tienes algun video que me permita activa o configurar la telefonia seria de gran ayuda....
 
androidzinho

androidzinho

Friki de la vieja escuela
VIP
12 Jul 2013
13.826
21.329
12.135
Domaio (Pontevedra)
www.movilesdualsim.com
Mi 10T Pro
#8
Buenos dias, gracias por el video pero el problema es que la tableta tiene totalmente desactivado tolo lo que es telefonia, por ende, al entrar en conectividad - radio... me aparecen inhabilitadas la opccion de IMEI... si tienes algun video que me permita activa o configurar la telefonia seria de gran ayuda....
Se ha corrompido el baseband, yo de ti reinstalaba la rom

 
J

Jesusdave

Simdualero de Bronce
2 May 2020
5
5
8
#10
Buenas, la solución fue la sugerida por ud. Reinstale la ROM...
Gracias.

PD.. muy buen video.. me ayudo..
 
androidzinho

androidzinho

Friki de la vieja escuela
VIP
12 Jul 2013
13.826
21.329
12.135
Domaio (Pontevedra)
www.movilesdualsim.com
Mi 10T Pro
#11
Buenas, la solución fue la sugerida por ud. Reinstale la ROM...
Gracias.

PD.. muy buen video.. me ayudo..
Genial, nos alegramos que lo hayas solucionado y te invitamos a que continues entre nosotros y participes si te apetece.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 158 45,3%
  • Carga inalámbrica

    Votos: 124 35,5%
  • Carga ultra rápida

    Votos: 200 57,3%
  • 5G

    Votos: 150 43,0%
  • Al menos 3 cámaras principales

    Votos: 99 28,4%
  • Sensor TOF

    Votos: 60 17,2%
  • Lector de huellas

    Votos: 184 52,7%
  • USB tipo C

    Votos: 189 54,2%
  • Bluetooth

    Votos: 170 48,7%
  • Pantalla flexible

    Votos: 25 7,2%

Miembros conectados

  • kik3
  • Pebbless1986
  • dhino79
  • menguelez
  • bramos
  • smartphonatico
  • SIgNIFER
  • jalcupin01
  • Kvothe1979
  • etijer
  • xuneastur
  • jordi343434
  • crc2
  • Luismi67
  • Zoyinas
  • jdescalz
  • juajuan
  • rms
  • karolingio
  • cuadrete
... y 54 más.