Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Ayuda Internet con Pepephone

Tema en 'UMI X1 - Vinus V11 MT6577' iniciado por Robin88, 7 Feb 2013.

Tags:
  1. Robin88

    Robin88 Simdualero de Plata

      6 Nov 2012
      Calificaciones:
      +0
      Buenas!
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Después de tanta espera, finalmente ya he podido pasarme a Pepephone. Vengo de Movistar, y he notado que la velocidad de Internet con Pepephone es muy lenta, demasiado como para que sea normal. Descarto que sea problema de la compañia, por lo tanto seguro que lo he configurado mal.

      Os pongo en situación: Tengo la ROM oficial del dia 20-12-2012 ( Andorid 4.1.2) y en cuanto a la configuración, creo que tengo la correcta: APN gprsmov.pepephone.com ( También probado con gprs.pepephone.com ) en el nombre: Pepephone Internet y la itinerancia de datos activada.

      La SIM la tengo colocada en la ranura G. Después de tanto leer aún no me ha quedado claro si va en la ranura G o en la W, pero de momento la G es la que mejores resultados me ha dado ( a veces se pone en H ). Para que veáis la velocidad a la que me refiero, esto es lo más rápido que ha salido:
      -07-00-06-39.

      Dista mucho de los 7'2 Mbps...La zona en la que vivo es Barcelona ciudad, nunca he tenido problemas de cobertura por aquí, así que ese no es el problema.

      ¿Alguien con Pepephone me puede confirmar que esto no es normal, y a ser posible, que me diga que puedo tener mal?

      Muchas gracias!
       
    • eagle16

      eagle16 Simdualero de Oro

        18 Ago 2012
        Calificaciones:
        +0
        Pues yo lo tengo igual que tu, lo único el nombre del APN que le tengo pepephone simplemente pero no creo que influya. Vivo en un pueblo y me suele marcar unos 5mb aveces mas y aveces menos. Lo de la ranura, si coge cobertura H significa que está bien colocada.
         
      • Robin88

        Robin88 Simdualero de Plata

          6 Nov 2012
          Calificaciones:
          +0
          Tendré que llamar a Pepephone para ver que pasa si a todo el mundo le va bien.
           
        • elrond

          elrond Simdualero de Platino

            2 Feb 2013
            Calificaciones:
            +39
            Buenas @Robin88Robin88, creo que el problema puede estar en el nombre has de pòner pepephone en minúscula, o eso me dijeron para mi sansumg. Y activar el roaming. Ya me dirás. Mañana recojo mi UMI y probaré.
             
            Última edición por un moderador: 28 Sep 2013
          • arcaveat

            arcaveat Simdualero de Platino

            • Veteran@
            21 Ago 2012
            Calificaciones:
            +145
            Hola:

            Al margen de las pruebas que hayas hecho, en teoria la Sim con datos debe ir el la W que es la correspondiente a WCDMA. Si va peor en esa algo falla, sea de la Rom o del movil pero algo no esta bien.

            Saludos
             
          • Robin88

            Robin88 Simdualero de Plata

              6 Nov 2012
              Calificaciones:
              +0
              Lo he probado así y tampoco...es que me va a velocidades de 34 kb/s...
               
              Última edición por un moderador: 30 Dic 2013
            • Robin88

              Robin88 Simdualero de Plata

                6 Nov 2012
                Calificaciones:
                +0

                Pero eso varía según la ROM tengo entendido,no? Yo tengo Jelly Bean la oficial del 20-12, ahora probaré a ver si mejora, pero anteriormente me iba peor.
                 
              • arcaveat

                arcaveat Simdualero de Platino

                • Veteran@
                21 Ago 2012
                Calificaciones:
                +145
                La Rom no se que hará pero si el fabricante las marca con nombres separados sera por algo. Me reitero en que la WCDMA es la mas rapida, lo cual no significa que los datos no funcionen en la otra, pero la W es para los datos.
                 
              • elrond

                elrond Simdualero de Platino

                  2 Feb 2013
                  Calificaciones:
                  +39
                  He estrenado mi UMI y todo correcto lo que no sabría decirte es la velocidad pero va muy bien y con la h y la r de roaming. Yo tengo JB y una rom no original. La de tedascuen

                  Enviado desde mi GT-I9100 usando Tapatalk 2
                   
                • neodymium

                  neodymium Simdualero de Platino

                  • Veteran@
                  26 Ago 2012
                  Calificaciones:
                  +2
                  eso depende de la zona....soy de pontevedra y aqui no muchas veces coge h...pero me fui a orense y en los sitios mas escondidos....y en todos lados hay H es dificil de entender...pero fue asi una velocidad muy buena en todo orense
                   
                • Robin88

                  Robin88 Simdualero de Plata

                    6 Nov 2012
                    Calificaciones:
                    +0
                    Después de hacer pruebas, la H sólo me la coge en la ranura H, no W. Pero es que con la H, la velocidad solo es de 1 mega...¿Podéis decirme a que velocidad os va a los que os va rápido?
                     
                  • arcaveat

                    arcaveat Simdualero de Platino

                    • Veteran@
                    21 Ago 2012
                    Calificaciones:
                    +145
                    Como en la ranura H???? tu movil tiene ranura H???' que raro no?
                     
                  Verificación:
                  Borrador guardado Borrador eliminado