Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

AYUDA!! nueva rom pero....NO TIENE CAMARA

Tema en 'Procesador Mediatek' iniciado por nakin, 3 Abr 2014.

  1. nakin

    nakin Simdualero de Bronce

      16 Mar 2014
      Calificaciones:
      +8
      Hola!!.
      Pues eso, que por obligación (convertí mi iNew i6000 en un ladrillo) he tenido que ponerle una nueva rom, pero mi sorpresa ha sido el comprobar que no tiene la aplicación de la cámara.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      O sea, que el móvil funciona muy bien, pero ya digo, la cámara "ha desaparacido".
      He istalado algunas del Play Store, pero solo funciona la cámara frontal, la principal nada de nada.
       
      Última edición: 5 Abr 2014
    • nakin

      nakin Simdualero de Bronce

        16 Mar 2014
        Calificaciones:
        +8
        Ya he solucionado el problema.

        Muchas gracias por vuestra ayuda.....:wink:
         
        Última edición: 26 May 2014
      • miles

        miles Simdualero de Bronce

          24 Feb 2015
          Calificaciones:
          +0
          Hola tengo ese mismo problema con un móvil iNew i6000 de 32gb y 2gb de ram, me harías un gran favor si me dices como lo has solucionado. Gracias
           
        Verificación:
        Borrador guardado Borrador eliminado