Ayuda por favor no me restaura un backup

tuni21

Simdualero de Bronce
26 Ene 2013
10
0
#1
No me restaura un backup mi clon de s3
Le he cargado una rom que no me funciona y ahora al restaurar no me deja me da error "error while restoring /system"
Por favor me puede ayudar alguien estoy con CWM -Recovery 6.0.1.5
 

seikus

Diamante
6 Dic 2012
1.146
72
#2
que clon exacto tienes que modelo?
 

tuni21

Simdualero de Bronce
26 Ene 2013
10
0
#3
pues le compre en la tiende mallesshop.com con mtk6577 y venia con este firmware
Número de modelo GT-I9300 Android Versión 4.1.1Versión de banda base I9300XXLH1 Versión del kernel 3.0.13 root@liyunpen-desktop #1Número de compilación ALPS.ICS2.MP.V1
 

tuni21

Simdualero de Bronce
26 Ene 2013
10
0
#4
Alguien me puede ayudar no puedo restaurar ninguna rom ni nada se me ha quedado cuando le enciendo con la pantalla que pone ADK porque le instale esa rom y como que no se quitara que puedo hacer para instalarle otra pero claro que sea compatible por favor¡¡¡¡
 

seikus

Diamante
6 Dic 2012
1.146
72
#5
pasa el link de donde lo compraste a ver que modelo exacto es por que con los datos que das nose
 
12 Oct 2011
3.159
154
#6
Debajo de la bateria suele poner el modelo.

Enviado desde mi HD7+ usando Tapatalk 2
 

tuni21

Simdualero de Bronce
26 Ene 2013
10
0
#7
Ese modelo con mtk6577
 

tuni21

Simdualero de Bronce
26 Ene 2013
10
0
#8
Solo me leee el movil desde el SP Flash tool ,me pone MTK6577_S00 y luego el hardware es SMDK4x12
¿Que puedo hacer desde el flash tool ?
 

tuni21

Simdualero de Bronce
26 Ene 2013
10
0
#9
Me puede ayudar alguien por favor