Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Ayuda!!!!!!!!! Problema camara THL W8 4Gb

Tema en 'THL W8 y W8+ MTK6589' iniciado por ivanvayo, 26 Ago 2013.

Tags:
  1. ivanvayo

    ivanvayo Invitado

      Calificaciones:
      +0
      Buenos días, hace poco le regale un THL w 8 4gb a mi novia, el caso es que la cámara deja de funcionar, a veces salta problema de galería, creo que cuando lo compre llevaba android 4.1 y se actualizo solo al 4.2 y dejo de funcionar, he probado muchas roms también la GravityMod2 actualizada a 3.2 y con el parche para la cámara, el caso es que funciona pero al rato deja de funcionar pone que no se puede acceder a la cámara, ya no se que hacer!!! lo único volver a la versión anterior 4.1 a ver si así funciona, pero no se como hacerlo, ni si seria la solución correcta, alguien me puede ayudar??? GRACIAS DE ANTEMANO.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       

      Adjuntos:

      Última edición por un moderador: 24 Mar 2017
    • ivanvayo

      ivanvayo Invitado

        Calificaciones:
        +0
        nadie??
         
      • kokuo

        kokuo Simdualero de Platino

        • Veteran@
        27 Mar 2013
        Calificaciones:
        +20
        Prueba la Samsung Style 1.8 italiana con el parche para camara (4GB)

        Un saludo
        kok
         
      • ivanvayo

        ivanvayo Invitado

          Calificaciones:
          +0
          Parece que con esa rom en principio va bien, pero cuando reinicio el móvil no se enciende :-(
           
        • kokuo

          kokuo Simdualero de Platino

          • Veteran@
          27 Mar 2013
          Calificaciones:
          +20
          No se enciende el movil o la camara?

          Un saludo
          kok
           
        • ivanvayo

          ivanvayo Invitado

            Calificaciones:
            +0
            El móvil, sale el primer logo de THL y se apaga, es una pena por que esa room va muy bien.
             
          • kokuo

            kokuo Simdualero de Platino

            • Veteran@
            27 Mar 2013
            Calificaciones:
            +20
            Pero seguro que tienes el THL W8 4GB?

            Me parecen cosas de THL W8 16GB...

            Un saludo
            kok
             
          • ivanvayo

            ivanvayo Invitado

              Calificaciones:
              +0
              si es el 4gb, de momento ya no me falla, le he puesto la rom del 16gb :smile:
               
            • kokuo

              kokuo Simdualero de Platino

              • Veteran@
              27 Mar 2013
              Calificaciones:
              +20
              :wink:

              Un saludo
              kok
               
            • ivanvayo

              ivanvayo Invitado

                Calificaciones:
                +0
                nada sin solución , se vuelve a estropear :-(
                 
              Verificación:
              Borrador guardado Borrador eliminado