B92M+ con ROM 4.1.2 de fabrica

ocb98

Simdualero de Oro
17 Ene 2013
204
10
725
Malaga
#1
hola abro este tema para ver si empezamos a solucionar el problema del roteo e instalacion del CWM Recovery en nuestro B92M+ con ROM 4.1.2 de fabrica que seguramente saldra algo en las próximas semanas a ver si entre todos damos con las teclas :up:
 

ocb98

Simdualero de Oro
17 Ene 2013
204
10
725
Malaga
#2
hola mee metio en el Recovery chino queria traducir es chino tradicional pero una vez dentro podia mover con volumen + y - pero no podia aceptar con el boton power para llegar a la sd os pasa algunos, esto puede ser un problema a la hora de poner el root desde la sd e encontrado en youtube a alguien k le pasa algo parecido aser la prueba para ver si son todos iguales
http://www.youtube.com/watch?v=p3N9F5DjESI
 

tumismo64

Simdualero de Oro
10 Ene 2013
101
3
595
#3
hola mee metio en el Recovery chino queria traducir es chino tradicional pero una vez dentro podia mover con volumen + y - pero no podia aceptar con el boton power para llegar a la sd os pasa algunos, esto puede ser un problema a la hora de poner el root desde la sd e encontrado en youtube a alguien k le pasa algo parecido aser la prueba para ver si son todos iguales
http://www.youtube.com/watch?v=p3N9F5DjESI
Hola, me pasa igual, puedo entrar con vol- power, subir o bajar pero no hace nada más.
Un saludo
 

ocb98

Simdualero de Oro
17 Ene 2013
204
10
725
Malaga
#4
pues Houston, tenemos un problema...... :TT TT::TT TT::TT TT::TT TT::TT TT::TT TT::TT TT::TT TT: esperemos k se pueda entrar la sd cuando pongamos el Recovery con Flashtools a ver si van sacando los medios para rotearlo pronto.... saludos