Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Bird V1277 (6577) sin sonido [Solucionado]

Tema en 'Star V1277 MTK6577' iniciado por chupete1970, 11 Jun 2013.

  1. chupete1970

    chupete1970 Simdualero de Bronce

      9 Jun 2013
      Calificaciones:
      +0
      Hola!!

      Estoy intentando revivir un Bird V1277. Ya le he restablecido los IMEI. Pero el problema ahora es que no emite sonido alguno, ni desde el auricular ni desde el altavoz exterior. Y tampoco funciona el micro.

      Alguna sugerencia???
      Doogee Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Gracias por las respuestas.
       
    • chupete1970

      chupete1970 Simdualero de Bronce

        9 Jun 2013
        Calificaciones:
        +0
        Re: Bird V1277 (6577) sin sonido

        He probado con el Mobileuncle, con parámetros que he visto en otros hilos, tanto con el micro como con el altavoz, y no guarda los datos.

        Enviado desde mi MT11i usando Tapatalk 2
         
      • chupete1970

        chupete1970 Simdualero de Bronce

          9 Jun 2013
          Calificaciones:
          +0
          Re: Bird V1277 (6577) sin sonido

          Holaaaaa!!!

          Se supone que un foro es para compartir opiniones, conocimientos, ayudar, comentar, preguntar, entre otras cosas y ... responder.

          Ya sé que en el foro hay temas, que he mirado, pero no he encontrado nada relacionado con el problema que se me presenta.

          Si algún alma caritativa me lee, por favor, que me de luz.

          Enviado desde mi MT11i usando Tapatalk 2
           
        • chupete1970

          chupete1970 Simdualero de Bronce

            9 Jun 2013
            Calificaciones:
            +0
            Re: Bird V1277 (6577) sin sonido

            Solucionado!!!

            Gracias a todos los que me habéis echado un cable!!!

            Enviado desde mi MT11i usando Tapatalk 2
             
          • jman0

            jman0 Simdualero de Diamante

            • Veteran@
            20 Dic 2010
            Vizcaya, España
            Calificaciones:
            +377
            Re: Bird V1277 (6577) sin sonido

            Ya de paso, indica cómo lo has solucionado, para que si alguien se encuentra con ese mismo problema, sepa qué hacer.
             
          • chupete1970

            chupete1970 Simdualero de Bronce

              9 Jun 2013
              Calificaciones:
              +0
              Buscando en la web, me ha costado sudor y lágrimas. He visitado tantas páginas, que seguir el hilo es casi imposible.

              Lo único que podría hacer es copiar y pegar el historial del navegador, o sea, lo mismo que ir haciendo búsquedas, que es lo que he hecho.

              Enviado desde mi MT11i usando Tapatalk 2
               
            • chupete1970

              chupete1970 Simdualero de Bronce

                9 Jun 2013
                Calificaciones:
                +0
                Intentaré hacer un repaso de lo que hice.

                Enviado desde mi MT11i usando Tapatalk 2
                 
              • maxibagnos

                maxibagnos Simdualero de Bronce

                  1 Abr 2013
                  Calificaciones:
                  +0
                  Hola Chupete, yo tengo el mismo problema.....probé ya como con 5 ROM distintas y en la que funciona casi todo y que me gustaría dejarle no funciona el audio. Me podés decir mas o menos que es lo que hiciste? Un saludo y muchas gracias!
                   
                Verificación:
                Borrador guardado Borrador eliminado