Bloqueo de la señal de móvil en P8 y hay que reiniciar el móvil para recuperarla

cucucuchu

cucucuchu

Simdualero de Bronce
23 Ene 2015
22
16
470
#1
Hola, tengo un p8 desde hace unos meses y hace tres que me andaba volviendo loco (después me di cuenta que mi locura empezó cuando cambié de yoigo a simyo).
Tengo dos tarjetas sim metidas, una de ono y otra de simyo, y a veces me quedaba sin señal de móvil en las dos, me aparecía la barra de señal en blanco y con la línea cruzada, y solo se solucionaba reiniciando el móvil. Tras un mes de pruebas de todo tipo, incluyendo volver a cargar el firmare, he descubierto que el problema es de la sim de simyo, que aunque puesta en otro móvil funciona perfectamente, parece que tiene alguna incompatibilidad con el elefante, y lo digo porque lo vi en otro hilo de este foro en que hablaban creo que del p6 y con el mismo problema con la sim de este operador.
Si quito la tarjeta de simyo y dejo solo la de ono funciona perfectamente. Por supuesto en simyo se lavan las manos al respecto, así que llevo dos días con mi nueva tarjeta de tuenti junto a la de ono y de momento todo perfecto.
Espero que esto sirva para que alguno no se vuelva tarumba como yo haciendo pruebas.

Saludos.
 
Ludo90

Ludo90

Platino
16 Dic 2013
310
36
840
#2
Buenas, me pasaba exactametne lo mismo que a ti. Pensaba que era que la SIM estaba rota y pedí un duplicado, pero ahora que leo esto que dices... Si es así, no dudaré en cambiar de compañía y que les den viento fresco.

Un saludo.
 

Miembros conectados

  • raumat
  • josedesalas
  • kikoseis
  • garcia27
  • king007
  • renefbrandan
  • coto39
  • alfosno109201
  • jitowin
  • Juanlufer4
  • jordi343434
  • vilamin
  • antoniopeluo94
  • AntonioMC79
  • caribe
  • dante1173
  • victorarantxa
  • gasalb
  • ajtharsis
  • truke
... y 57 más.