Bluebo L100 FW problemas con el gp

  • Iniciador del tema wichy
  • Fecha de inicio
W

wichy

Simdualero de Bronce
13 Nov 2012
30
0
336
Peru
Bluebo L100
#1
Hola a todos, tengo problema con el gps del mi movil, cada vez que ingreso a google maps y activo el gps no se llega a ubicar el gps, bueno supongo que falta configurar algo al gps y en servicios de ubicacion solo tengo activado el "satelites GPS" y "Ubicacion y busqueda de google",ayudenme porfavor soy nuevo en esto:have a nice day:
 
shade117

shade117

Simdualero de Plata
26 Sep 2012
57
0
416
Bluebo L100 FW
#2
Debes activar Asistencia GPS EPO y A-GPS conectado a la red wifi preferiblemente para que te ayude a ubicar los satélites de la región en la que estés instala GPS Tester o GPS Essentials para que pruebes si esta visualizando los satélites, estos teléfonos tardan minutos en sincronizar, asi que paciencia.
 
W

wichy

Simdualero de Bronce
13 Nov 2012
30
0
336
Peru
Bluebo L100
#3
Gracias, bueno cuando active el agp y me puse internet por wifi demoro un poco pero agarro de ahy fui a google maps, llegue a mirar mi ubicacion pero aveces se movia el punto y eso que yo no me movia pero bueno funciona bien al estar al aire libre
 
Nadie verá tu email. La utilizamos para contactarte y confirmar tu comentario.

Miembros conectados

  • watero
  • Manolin78
  • ktulu69
  • kikoseis
  • Jarlys
  • Spider-Man
  • rpampli
  • ariel123123
  • tecnoadicto
  • cjsegninir
  • jcavm
  • eduardo.rdz94
  • pal.emf
  • deleduran
  • deixonar
  • tolousse
  • 666 Rojo
  • camisaroja
  • karolingio
  • fulgura91
... y 17 más.