Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Bluetooth

Tema en 'Star N9500 MTK6589' iniciado por DNGC1973, 27 Ago 2013.

  1. DNGC1973

    DNGC1973 Simdualero de Bronce

      19 Jun 2011
      Calificaciones:
      +2
      Hola.Tengo un Ulefone U9501,y como es casi idéntico al Star N9500 pongo el mensaje aquí,a ver si sabéis algo.
      Cuando queda poca batería,no me deja encender el Bluetooth,ni desde el widget de energía ni desde los ajustes de conectividad.No he concretado el porcentaje desde el que sucede,pero creo que es entre el 10 y el 15 %.Lo malo es que como he dejado que se apague no he comprobado si cuando carga SIN REINICIAR se arregla,o es necesario reiniciar (como he hecho las 2 veces) para que vuelva a funcionar.Voy a comprobarlo esta vez,de manera que cuando quede poca batería y no pueda conectarlo,lo cargaré sin dejar que se apague,y probaré a ver si según vaya cargando me deje conectar el Bluetooth.
      He leído que el Nexus con 4.2.1 tenía ese fallo,pero con una actualización se corrigió.Conocéis alguna posible solución?Os suena que le pase a más terminales chinos?
      Gracias de nuevo,y ya os mantendré informados del tema.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • jluismo

      jluismo Simdualero de Plata

        29 Jul 2013
        Calificaciones:
        +0
        el bluetooth la verdad que ni lo he probado, no se que tal ira, ¿encontraste solución?
         
      • DNGC1973

        DNGC1973 Simdualero de Bronce

          19 Jun 2011
          Calificaciones:
          +2
          De momento parece que no falla,te cuento cómo lo he hecho:desvincular el Bluetooth desde los 2 sitios,coche y móvil,y volver a vincular.También estoy esperando unos segundos desde que quito el contacto cuando salgo del coche hasta que apago el Bluetooth en el móvil,y parece que va bien.
          Si hay alguna novedad,volveré a escribir.
          Un saludo.
           
        • ruglovi

          ruglovi Simdualero de Diamante

          • Veteran@
          24 Oct 2012
          Mallorca
          Calificaciones:
          +1.864
          no se vincula o no se activa?
           
        • DNGC1973

          DNGC1973 Simdualero de Bronce

            19 Jun 2011
            Calificaciones:
            +2
            Lo que me pasaba es esto: http://www.youtube.com/watch?v=uT6gknHI3DQ Es decir,que no podía activarlo,en ningún sitio.
            Y lo he solucionado borrando en el coche la vinculación,desvinculando en el móvil el Parrot,y volviendo a buscarlo y vincular.
            Luego,cuando salgo del coche,espero unos segundos y desactivo el Bluetooth en el móvil,y horas más tarde puedo volver a activarlo sin problemas.
             
          Verificación:
          Borrador guardado Borrador eliminado