Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Bluetooth

Tema en 'Lenovo A850 MTK6582M' iniciado por isyc, 6 Ene 2014.

  1. isyc

    isyc Simdualero de Oro

      11 Nov 2013
      Calificaciones:
      +34
      Hola una curiosidad, tenéis algún problema a la hora de conectar el teléfono con el bluetooth del coche ?
      Ayer quise conecte el móvil al coche y todo estupendo, se empareja bien, lee contactos pero a la hora de recibir o llamar sorpresa, no pasa el audio a los altavoces del coche , se oye por el movil.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      1 Oct 2012
      Madrid, Spain
      Calificaciones:
      +47.335
      Hola ya tienes eliminado el otro post que pusistes en otro hilo, otra vez nos mencionas a cualquiera de los Super Moderadores y con gusto lo hacemos.
       
      Última edición por un moderador: 4 Mar 2015
    • arisma

      arisma Simdualero de Diamante

      • Veteran@
      26 Sep 2013
      Calificaciones:
      +233
      Ningún problema. Haz una llamada de prueba y mira si te sale un botón Bluetooth

      Enviado desde mi A850 usando Tapatalk 2
       
    • isyc

      isyc Simdualero de Oro

        11 Nov 2013
        Calificaciones:
        +34
        Gracias
        --- Comentario doble fusionado, 6 Ene 2014 ---
        Donde en el telefono ? ....Si
        Sale el dibujo del Bluetooth en parte de arriba de la pantalla con la llamada entrante,
        pero no sale el audio por los altavoces del coche.
        toco en opciones en la parte de abajo altavoz, bluetooth, telefono y tampoco.
        pero yo creo recordar que funcionaba bien, pero no recuerdo si fue con la xiomije
         
        Última edición por un moderador: 4 Mar 2015
      • Chuty

        Chuty Simdualero de Bronce

          18 Nov 2013
          Calificaciones:
          +2
          Yo tengo la xiomije y funciona bien, lo enlaza bien y si llamas al principio 1-2 segundos se oye por el móvil pero luego salta al coche.
           
        • Gabrielgarcia

          Gabrielgarcia Simdualero de Platino

            25 Jul 2013
            Malaga
            Calificaciones:
            +87
            El mio en mi forito va bien, rápido, alto y claro.
             
          Verificación:
          Borrador guardado Borrador eliminado