Quantcast

[Brick][Pergunta] Cubot gt99 não liga

Verance

Verance

Simdualero Junior
3 Nov 2013
2
0
311
Paredes Municipality
#1
Boa tarde, em primeiro lugar peço desculpa pois sou de Portugal e o meu espanhol é um bocado fraco, se preferirem falo inglês. Espero não estar a infringir nenhuma regra.

O meu cubot gt99 está bricked e não liga, estou a tentar instalar a stock rom pelo flash tools mas acontece sempre isto:

Alguma ideia?

Muito obrigado desde ja, esta um muito bom forum :blush:

[Brick][Pergunta] Cubot gt99 não liga brix-png.34313
 
#2
Você está a infringir unha regra ao escrever em Português. Por favor, cole sua mensagem abaixo a tradução de um tradutor de linguagem para que as pessoas que não sabem Português para entender o seu problema e ajudá-lo melhor

Estas infringiendo las normas al escribir en portugués. Por favor, pega a continuación de tu mensaje una traducción de un traductor de idiomas, para que la gente que no sepa portugues pueda entender tu problema y ayudarte lo mejor posible
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 141 43,4%
  • Carga inalámbrica

    Votos: 114 35,1%
  • Carga ultra rápida

    Votos: 189 58,2%
  • 5G

    Votos: 135 41,5%
  • Al menos 3 cámaras principales

    Votos: 94 28,9%
  • Sensor TOF

    Votos: 55 16,9%
  • Lector de huellas

    Votos: 175 53,8%
  • USB tipo C

    Votos: 177 54,5%
  • Bluetooth

    Votos: 161 49,5%
  • Pantalla flexible

    Votos: 23 7,1%

Miembros conectados

  • aleroveiga
  • leugimp
  • Luis_Miguel_Aguera
  • progchild
  • Jose A. Peña Otero
  • garpercom
  • shas1974
  • canivi
  • Mantheman
  • kiki1
  • ye_moc
  • jdescalz
  • vvaleta
  • Pebbless1986
  • franalsie
  • mauro.ms
  • twincharge
  • pequodpipes
  • xlenovo
  • Libretto
... y 31 más.