Brillo automatico

B

Birdman

Platino
31 Dic 2012
962
344
2.575
Sevilla
Lenovo K3 Note
#1
Pues nada, como le active el brillo automatico la pantalla se queda con el brillo bajisimo y se apaga a los pocos segundos y responde y se enciende cuando le da la gana. He actualizado, wipeado y nada, sigue igual. A alguien le pasa o me puede decir algo al respecto?
 
R

rex23aj

Simdualero de Bronce
16 Ene 2015
43
15
138
Barcelona
Be pro
#2
A mi me pasaba eso al tener la aplicación anttek quick settings, la inhabilité y no me ha vuelto a pasar, esta app te crea una barra de notificaciones extra con control del brillo y era también el brillo lo que me hacía el fallo.
 
B

Birdman

Platino
31 Dic 2012
962
344
2.575
Sevilla
Lenovo K3 Note
#3
A mi me pasaba eso al tener la aplicación anttek quick settings, la inhabilité y no me ha vuelto a pasar, esta app te crea una barra de notificaciones extra con control del brillo y era también el brillo lo que me hacía el fallo.
No encuentro esa aplicacion que dices :( y tampoco con un nombre parecido...gracias por contestar
Alguna sugerencia? Yo miro en opciones/aplicaciones
 
R

rex23aj

Simdualero de Bronce
16 Ene 2015
43
15
138
Barcelona
Be pro
#4
Es una aplicación que me bajé del Play. No viene por defecto pero me pasaba lo mismo que a ti...
 
B

Birdman

Platino
31 Dic 2012
962
344
2.575
Sevilla
Lenovo K3 Note
#5
Es una aplicación que me bajé del Play. No viene por defecto pero me pasaba lo mismo que a ti...
ahhh vale, perdon, lo habia entendido mal pues voy a descargarla y a ver si se soluciona, muchisimas gracias
 
B

Birdman

Platino
31 Dic 2012
962
344
2.575
Sevilla
Lenovo K3 Note
#6
Y una cosilla mas, inhabilito la aplicacion por defecto del sistema, no? Cual es?
 
B

Birdman

Platino
31 Dic 2012
962
344
2.575
Sevilla
Lenovo K3 Note
#7
Vale, me he hecho un lio, a ver si cuando pilles un rato me explicas el proceso si no te importa @rex23aj y de camino sirve de ayuda a quien lo lea.
 
Runner75

Runner75

Platino
11 Nov 2014
758
348
2.714
44
En algún cómodo lugar ;)
Lenovo Z5s
#8
@Birdman Al mio le sucede el siguiente problema al colocar brillo automático: la pantalla se apaga lentamente y luego no responde, ni con doble toque (esta habilitado) ni con gestos de swipe hacia arriba, ni con el botón power enciende la pantalla. La única forma es retirar la batería y entrar para desactivar el brillo automático!! luego queda normal, pero si lo vuelvo a activar zass.....otra vez falla :dizzy:
 
B

Birdman

Platino
31 Dic 2012
962
344
2.575
Sevilla
Lenovo K3 Note
#9
@Birdman Al mio le sucede el siguiente problema al colocar brillo automático: la pantalla se apaga lentamente y luego no responde, ni con doble toque (esta habilitado) ni con gestos de swipe hacia arriba, ni con el botón power enciende la pantalla. La única forma es retirar la batería y entrar para desactivar el brillo automático!! luego queda normal, pero si lo vuelvo a activar zass.....otra vez falla :dizzy:
Exacto, me pasa lo mismo! No lo puedo activar! Tambien me pasa que entro en la galeria y se sube el brillo al tope solo.
 
O

Oscar MR

Simdualero de Plata
13 Oct 2012
98
34
821
#10
A mi no me pasa y tengo brillo automático desde el primer día
Yo no tengo los gestos activados por si queréis probar a ver si es eso
 
Runner75

Runner75

Platino
11 Nov 2014
758
348
2.714
44
En algún cómodo lugar ;)
Lenovo Z5s
#11
A mi no me pasa y tengo brillo automático desde el primer día
Yo no tengo los gestos activados por si queréis probar a ver si es eso
Acabo de probarlo con los gestos desactivados y va peor si activo el brillo automático, ahora la pantalla se apaga y si pulso botón power queda titilando tenuemente :( en fin estoy sin saber cual es la causa de este comportamiento con el brillo automático.

Por lo visto cada Ulefone Be Pro es un mundo diferente jajajaja!!!
 
B

Birdman

Platino
31 Dic 2012
962
344
2.575
Sevilla
Lenovo K3 Note
#12
Acabo de probarlo con los gestos desactivados y va peor si activo el brillo automático, ahora la pantalla se apaga y si pulso botón power queda titilando tenuemente :( en fin estoy sin saber cual es la causa de este comportamiento con el brillo automático.

Por lo visto cada Ulefone Be Pro es un mundo diferente jajajaja!!!
No te preocupes, el compañero @rex23aj lo consiguió solucionar, le he pedido el favor de que explique el proceso cuando tenga un rato.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 171 46,5%
  • Carga inalámbrica

    Votos: 130 35,3%
  • Carga ultra rápida

    Votos: 214 58,2%
  • 5G

    Votos: 159 43,2%
  • Al menos 3 cámaras principales

    Votos: 105 28,5%
  • Sensor TOF

    Votos: 65 17,7%
  • Lector de huellas

    Votos: 194 52,7%
  • USB tipo C

    Votos: 201 54,6%
  • Bluetooth

    Votos: 179 48,6%
  • Pantalla flexible

    Votos: 29 7,9%

Miembros conectados

  • JAGCARRION
  • koiniok
  • Terrence Fang
  • oOEDGUYOo
  • Jarlys
  • JagSagaz
  • chanklas
  • enano28
  • kayron_8
  • SIgNIFER
  • CamilaGossa
  • jitowin
  • xarlio
  • benifuas
  • menguelez
  • piel de toro
  • ihesu
  • Lyen
  • cristinoxx
  • garcijav
... y 20 más.