Buenas! soy el típico gafe qué siempre tiene problemas en rooteos/flasheos/etc jajaja

casablancas

Simdualero Junior
10 Jul 2013
4
0
#1
Buenas, pues nada, me he metido en el foro porque he visto un tutorial muy bueno para mi Feiteng H9500+, pero tengo un problema y es que al ejecutar el flashtool cuando conecto el movil (siguiendo todos los pasos obviamente) se me queda en el 100% de la barra roja y me salta este error (pensaba que era porque al instalar los drivers me ponia "Install USB Driver for microsoft windows XP Professional Successfully", pero lo he probado con 1 portatil que es xp y tampoco funciona) y ya no sé que probar xD... aquí os dejo la foto de lo que me aparece ! Muchas gracias!! :smile:

error.jpg
 

Roja

Simdualero de Diamante
13 Ene 2013
1.347
261
Murcia
Móvil
ThL W8
#2
Re: Buenas! soy el típico gafe qué siempre tiene problemas en rooteos/flasheos/etc ja

Yo no tngo muxa idea de esto, pero ami m daba error al hacer root en mi b92m por el simple echo d no haber extraido todas las carpetas de los .rar
Espero alguien mas entendido en el tema te ayude.un saludo

Enviado desde mi B92M usando Tapatalk 2
 

Jlmlkl

Simdualero de Diamante
4 Feb 2013
7.135
7.756
#3
Re: Buenas! soy el típico gafe qué siempre tiene problemas en rooteos/flasheos/etc ja

Bienvenido al foro , es mejor que comentes tu caso en el subforo de tu movil.
 

Cancerbero13

Morcillateam, tu morcilla tecnologica.
Simdualero de Platino
30 Sep 2012
26.644
16.729
Entre Aries y Capricornio.
Móvil
Quien sabe cambio cada 3 meses.
#4
Re: Buenas! soy el típico gafe qué siempre tiene problemas en rooteos/flasheos/etc ja

Hola bienvenido al foro, las preguntas se deben formular en el subforo correspondiente que ademas en tu caso es muy amplio ya que hay muchos Feiteng en el foro, suerte.
 

jimymoto

Simdualero de Diamante
7 Nov 2012
7.931
31
navarra
Móvil
X310E,Cubot GT99
#5
Re: Buenas! soy el típico gafe qué siempre tiene problemas en rooteos/flasheos/etc ja

Buenas, pues nada, me he metido en el foro porque he visto un tutorial muy bueno para mi Feiteng H9500+, pero tengo un problema y es que al ejecutar el flashtool cuando conecto el movil (siguiendo todos los pasos obviamente) se me queda en el 100% de la barra roja y me salta este error (pensaba que era porque al instalar los drivers me ponia "Install USB Driver for microsoft windows XP Professional Successfully", pero lo he probado con 1 portatil que es xp y tampoco funciona) y ya no sé que probar xD... aquí os dejo la foto de lo que me aparece ! Muchas gracias!! :smile:
Hola, bienvenido al foro!! Postea en el subforo de tu teléfono para obtener más ayuda.

Enviado desde mi CUBOT GT99 usando Tapatalk 4 Beta
 

Beta

Simdualero de Diamante
1 Oct 2012
58.574
43.405
Madrid, Spain
Móvil
ONE PLUS 2
#6
Re: Buenas! soy el típico gafe qué siempre tiene problemas en rooteos/flasheos/etc ja

Bienvenid@ al foro, ya lo habias preguntado antes de presentarte y seguro que a lo mejor te ayudan por alli, aqui no. simba1.gif

simba1.gif
 

rareipe

Simdualero de Diamante
2 Jul 2011
21.982
6.859
Cambre
Móvil
lenovo A820
#7
Re: Buenas! soy el típico gafe qué siempre tiene problemas en rooteos/flasheos/etc ja

Bienvenido al foro.

Espero que resuelvas tu problema, seguro que es una pijada.

Saludos

Enviado desde mi Lenovo A820 usando Tapatalk 4 Beta