Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Buenos Dias!

Tema en 'Presentaciones' iniciado por Gianotti, 29 Ago 2014.

  1. Gianotti

    Gianotti Simdualero Junior

      2
      0
      29 Ago 2014
      Mi nombre es German, vivo en Mar del plata(Bs As, Argentina) sigo el foro desde que me compre un Lenovo a820 que desde hace 6 meses no tuve ningun problema, hasta el dia de hoy jeje, dejo de reconocer el touch y no entra en el modo recovery, veremos si podre restaurarlo de fabrica, ya que no puedo entrar en modo depuracion por cable usb
      Abrazo y Saludos a todos
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • eltiolaraya

      eltiolaraya VIP

      • Miembro de Honor
      • Veteran@
      15.862
      35.113
      14 Nov 2012
      Cordoba city
      Bienvenid@, suerte a ver si puedes arreglarlo, pasa por el subforo de tu terminal y pregunta. Un saludo

      Enviado desde mi HM NOTE 1W mediante Tapatalk
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.461
      43.554
      1 Oct 2012
      Madrid, Spain
      Bienvenid@ al foro, esperemos lo soluciones.
       
    • Gianotti

      Gianotti Simdualero Junior

        2
        0
        29 Ago 2014
        Gracias!!!, Lo pude solucionar, le desenchufe el flexible que conecta el tactil y lo volvi a enchufar y arranco, lo unico que ahora lo tengo en chino otra vez jajaj, alguna rom nueva para recomendar?, anteriormente tenia la de Pakyto y manowar la verdad muy contento siempre me funciono muy bien
        Abrazo y Gracias por la buena disposicion .:up:
         
      • Beta

        Beta Simdualero de Diamante

        • Miembro de Honor
        • Veteran@
        • Supermod Jubilado
        58.461
        43.554
        1 Oct 2012
        Madrid, Spain
        Me alegro que lo solucionaras, pasa por el subforo de tu modelo ya que por aquí no se da soporte.
         
      Verificación:
      Borrador guardado Borrador eliminado