Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Cámara zp300+

Tema en 'Zopo ZP300+ MT6577' iniciado por tharos, 25 Nov 2012.

Tags:
  1. tharos

    tharos Simdualero de Bronce

      21 Ago 2012
      Calificaciones:
      +0
      Hola, acabo de comprarme un zp300+. La verdad que estoy en general contento con el teléfono. Tengo alguna pregunta. La cámara parece que no enfoca bien, no sé si le pasa a alguien más. Lo noto sobre todo al escanear códigos de barras o QR, que no me detecta ninguno con ninguna aplicación. Se ven borrosos y no los enfoca.
      Otra duda que tengo es si alguien se ha comprado alguna funda, sólo hay fundas rígidas. Me gustaría una funda de silicona. Por lo que he visto el móvil es prácticamente igual que el LG Optimus LTE así que probaré con una funda de este móvil a ver si le vale.

      Por lo demás todo bien, a excepción del GPS, pero voy a seguir el tutorial que aparece en otro hilo a ver si se soluciona.
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!

      Gracias a tod@s.
       
    • samarkanda

      samarkanda Simdualero de Diamante

      • Veteran@
      12 Oct 2011
      Calificaciones:
      +196
      Los rusos hablan de ese problema. No le he prestado mucha atencion porqueno me ocurre.
      A la que tenga tiempo lo miro.

      Enviado desde mi ZP300+ usando Tapatalk 2
       
    • FTC

      FTC Simdualero de Bronce

        24 Nov 2012
        Calificaciones:
        +0
        Hola, he leido en otro foro que alguno ha tenido que abrir el móvil para quitar un plástico que cubría en parte el objetivo, imposibilitando el funcionamiento del mecanismo de autoenfoque.. no se si será el caso.
        Lo del GPS yo ya lo dí por perdido. Consigues que funcione, pero la precisión da pena y los navegadores van saltando de calle en calle..
        saludos
         
      • tharos

        tharos Simdualero de Bronce

          21 Ago 2012
          Calificaciones:
          +0
          Gracias, espero más información. Si pudierais poner los enlaces a los foros de los que habláis os lo agradecería mucho.
           
        • samarkanda

          samarkanda Simdualero de Diamante

          • Veteran@
          12 Oct 2011
          Calificaciones:
          +196
          Estoy fuera solo con tapatalk. A la tarde te lo pongo.

          Enviado desde mi ZP300+ usando Tapatalk 2
           
        • FTC

          FTC Simdualero de Bronce

            24 Nov 2012
            Calificaciones:
            +0
            Última edición por un moderador: 1 May 2014
          • samarkanda

            samarkanda Simdualero de Diamante

            • Veteran@
            12 Oct 2011
            Calificaciones:
            +196
            Mira, es un foro ruso, con lo que la traducción habla de sombreros, campos y flores XD.

            En ese post en concreto hablan del tema. Por lo que entiendo dicen de retirar la protección negra de la cámara.
            Que aquí puedes ver más concretamente gracias a @pabloni, que desguazó su teléfono: :up:
            https://www.movilesdualsim.com/tema/Zopo-zp300.14035?p=158210&viewfull=1#post158210

            Espero se te solucione.
             
            Última edición por un moderador: 24 Mar 2017
          • Beriaru

            Beriaru Simdualero de Bronce

              11 Nov 2012
              Calificaciones:
              +2
              Otro damnificado del autofocus. Desgraciadamente este finde tocó desmontar el lavavajillas (corría más prisa que el teléfono) con lo que hasta el finde siguiente no creo que pueda ponerme con ello.
              A colación del tema y viendo el hilo ruso en cuestión: Que fue lo que te pasó con el teléfono y como lo solucionaste, Samarkanda? (curándome en salud :tonguewink: )
               
              Última edición por un moderador: 24 Mar 2017
            • samarkanda

              samarkanda Simdualero de Diamante

              • Veteran@
              12 Oct 2011
              Calificaciones:
              +196
              Pues que me gusta cacharrear :dizzy:
              A la hora de montar la tapa trasera resulta que toda la parte baja del telefono no me iba. Ni teclas tactiles ni microfono ni altavoz ni usb ni vibrador.
              Vamos un desastre cojonudo. Con el telefono con 15 dias. Despues de volverme loco todo un fin de semana (cuando digo todo es todo) y mal dormir, pues puse lo que me pasaba en el foro ruso.
              Era una faja de conexion que se habia aflojado (la habia revisado como 20 veces y estaba bien aparentemente). La solte, la volvi a enganchar y funciono.
              Rece unos padrenuestros y dos avemarias y cerre el telefono y hasta hoy.
              Creo que estos telefonos son casi indestructibles, salvo la tactil, claro.

              Enviado desde mi ZP300+ usando Tapatalk 2
               
            • tharos

              tharos Simdualero de Bronce

                21 Ago 2012
                Calificaciones:
                +0
                Gracias por las respuestas. Como el móvil está aún en garantía he preguntado a la tienda antes de hacer nada. Si me lo cambian pues bien, y si no pues ha hacer bricomanía.
                 
              • pabloni

                pabloni Pabloni Simdualero de Oro

                  23 Sep 2012
                  Asturias
                  Calificaciones:
                  +6
                  Tharos, si no quieres mandar el terminal al chino (por las esperas, etc...) espera a que lo cacharee yo, ya que tengo el mismo problema... a menos de 30 cms no me enfoca.
                  Yo lo achacaba a la lente sucia (que realmente estaba sucia de narices) pero después de limpiarla sólo mejoró un poco.
                  Curiosamente el zp900 parece no tener la dichosa pegatina en el módulo de cámara a la que hace referencia @samarkanda (gracias por los enlaces) en el foro ruso así que...
                  A ver si esta semana lo hago y os cuento el resultado con foticos del proceso.
                  Un saludo!!
                   
                  Última edición por un moderador: 30 Dic 2013
                • tharos

                  tharos Simdualero de Bronce

                    21 Ago 2012
                    Calificaciones:
                    +0
                    Te lo agradezco mucho. A mí no se me dan muy bien estas cosas, así que cuanto más mascado esté mejor.
                     
                    Última edición por un moderador: 30 Dic 2013
                  Verificación:
                  Borrador guardado Borrador eliminado