Quantcast

Cambio de color de notificacines led zte v987

  • Iniciador del tema Olgas88
  • Fecha de inicio
  • Etiquetas zte
Olgas88

Olgas88

Simdualero de Bronce
26 Oct 2013
17
3
268
36
Sevilla
#1
Hola!, hace unos día recibí el teléfono zte v987 y quería saber como configurar el color de las notificaciones led, porque en whatsapp lo he cambiado a todos los colores, pero siempre me aparece el color rojo cuando tengo mensajes nuevo y el verde si es de facebook o sms de texto.
Alguien me puede ayudar??

Gracias
Saludos,Olga
 
M_GORDON

M_GORDON

Simdualero de Plata
8 Oct 2013
55
4
318
#2
VERDE!
Solo funciona el ROJO y el VERDE

Así pues dejé para el whats el verde y el rojo para la batería etc.
 
Olgas88

Olgas88

Simdualero de Bronce
26 Oct 2013
17
3
268
36
Sevilla
#3
Muchas gracias!
 
M_GORDON

M_GORDON

Simdualero de Plata
8 Oct 2013
55
4
318
#5
Desde el propio Whats
 
M_GORDON

M_GORDON

Simdualero de Plata
8 Oct 2013
55
4
318
#7
Para ebay en el propio ebay y para los SMS y llamadas perdidas no me acuerdo bien, la verdad.

Pero por defecto está el rojo así que deja el verde para el whats y ebay etc y pista.
 
M_GORDON

M_GORDON

Simdualero de Plata
8 Oct 2013
55
4
318
#8
Buenas.
Hoy mirando en la app de ebay no veo la opción de cambiar color.
por otra parte, en una ida de holla del móvil con las SIM se le ha encendido los dos leds, haciendo una luz naranja.
PEEERO no consigo usar esa combinación con el Whats ya que no da la opción de ámbar. Y probando con amarillo y blanco, no van.
 
A

Arensoft

Simdualero de Plata
1 Sep 2013
98
10
790
#9
A mi lo que me pasa es que desde hace unos días no me llegan las notificaciones de gmail. ¿A alguien más le pasa?
 
pirracas77

pirracas77

Diamante
31 May 2010
2.378
316
2.430
En algún punto del planeta
Xiaomi note 3
#10
A mi lo que me pasa es que desde hace unos días no me llegan las notificaciones de gmail. ¿A alguien más le pasa?
Supongo que ya lo habrás hecho pero revisa en cuentas que está habilitado la sincronizacion.

Enviado desde mi ZTE V987 mediante Tapatalk
 
A

Arensoft

Simdualero de Plata
1 Sep 2013
98
10
790
#11
Si, he revisado la app, la sincronización y todo lo sincronizable.

Me dan ganas de desinstalar y volver a instalar.

Enviado desde mi ZTE V987 mediante Tapatalk
 
A

Arensoft

Simdualero de Plata
1 Sep 2013
98
10
790
#12
Vuelve a funcionar. Debe haber sido algún problema de comunicación con el servidor gmail.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 158 45,3%
  • Carga inalámbrica

    Votos: 124 35,5%
  • Carga ultra rápida

    Votos: 200 57,3%
  • 5G

    Votos: 150 43,0%
  • Al menos 3 cámaras principales

    Votos: 99 28,4%
  • Sensor TOF

    Votos: 60 17,2%
  • Lector de huellas

    Votos: 184 52,7%
  • USB tipo C

    Votos: 189 54,2%
  • Bluetooth

    Votos: 170 48,7%
  • Pantalla flexible

    Votos: 25 7,2%

Miembros conectados

  • reixavi
  • Nacho Muñoz
  • tucanjuan
  • PKV69
  • danywan
  • Chkpac
  • juymelc
  • fitomosky
  • Atherion
  • alejuan1966
  • evassion
  • Made in china
  • pyrumax
  • jitowin
  • Quemecompro
  • Escuaso
  • arrobar
  • chanklas
  • osqhar
  • milo_ast
... y 23 más.