¿Quieres eliminar estos anuncios? Pulsa aquí para quitar la publicidad. GRATIS!.

Clon de un Samsung Galaxy S3 I9300

Tema en 'Presentaciones' iniciado por jatero, 22 May 2013.

  1. jatero

    jatero Simdualero Junior

      4
      0
      22 May 2013
      Hola,

      Yo tengo un clon de un Samsung Galaxy S3 I9300, está cómo nuevo, pero al poco de usarlo ha dejado de cargar. He probado otro cargador y tampoco funciona. Tengo dos baterías y no carga ninguna.

      ¿ Sabéis si es posible repararlo? Por lo que he leído suele ser el conector de la batería o el de entrada.

      Un saludo



      Enlaces Patrocinados: (regístrate o inicia sesión y no te molestarán más)
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      58.435
      43.547
      1 Oct 2012
      Madrid, Spain
      Bienvenid@ al foro pasate por el subforo de tu movil y seguro que te ayudan. simba1.
       
    • Cancerbero13

      Cancerbero13 A todo cerdo le llega su San martin. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      Hola bienvenido al foro, como dice Beta pasate por el subforo de tu movil y veras como encuentras lo que necesitas.
       
    • jimymoto

      jimymoto Simdualero de Diamante

        7.931
        33
        7 Nov 2012
        navarra
        Hola,bienvenido al foro!! Siempre te quedan los cargadores de pared...

        Enviado desde mi x310e
         
      Verificación:
      Borrador guardado Borrador eliminado

      Compartir esta página

      Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.