Coberturas de las 2 tarjetas

carpetano

Simdualero de Bronce
15 Feb 2013
12
0
537
#1
Hola.

Desde hace unos días me falla la cobertura.
Tanto de una como las dos tarjetas.
De pronto tienen cobertura y al momento se les va a las dos, o a una sola ...
Antes no tenía este problema ...
¿Le habré tocado a algo sin querer?
¿A qué se puede deber?

Gracias.
 

jimymoto

Simdualero de Diamante
7 Nov 2012
7.931
31
3.542
40
navarra
#2
Hola.

Desde hace unos días me falla la cobertura.
Tanto de una como las dos tarjetas.
De pronto tienen cobertura y al momento se les va a las dos, o a una sola ...
Antes no tenía este problema ...
¿Le habré tocado a algo sin querer?
¿A qué se puede deber?

Gracias.

Hola,

Si no has tocado nada igual se han movido las tarjetas,prueba a sacarlas y volverlas a poner y asegurate de si tiene que hacer algun tipo de contacto la tapa con algun pin que haga de antena...


Por cierto... @Beta este se te ha escapado :up:
 
Última edición por un moderador:

Beta

Registrado
1 Oct 2012
58.567
43.402
16.931
Madrid, Spain
#3
Hola,

Si no has tocado nada igual se han movido las tarjetas,prueba a sacarlas y volverlas a poner y asegurate de si tiene que hacer algun tipo de contacto la tapa con algun pin que haga de antena...


Por cierto... @Beta este se te ha escapado :up:
Es que estoy liado con @Jlmlkl para que ponga la firma como la que tenemos por privado, pero tu le as contestado y nose lo as dicho. simba1.gif
 
Última edición por un moderador:
F

fraggel

#4
En estos casos y en todos basicamente en los que nos encontramos un error, es descartar primero ese tema de software.
Haz un backup de tus aplicaciones con titanium backup por ejemplo.
Una vez hecho reinicia en recovery y haz un wipe data/factory reset, prueba, intentando restaurar solo las aplicaciones imprescindibles, si con esto se soluciona perfecto....sino, lo siguiente es volver a flashear una rom stock oficial, y hacer los correspondientes wipe data/factory reset y volver a realizar lo anterior, restaurar lo imprescindible, si llegado este punto el terminal continua haciendo lo mismo...probar a flashear una rom stock oficial y no restaurar nada y probarlo así....
Si no se reproduce el error de nuevo, alguna aplicación está fastidiando (raro, pero puede pasar) si continua haciendolo el teléfono se ha fastidiado algo....

Esto siempre que no hayamos abierto el terminal con lo que pudiese ser un mal contacto o algún componente/antena dañado o mal conectado
 

Beta

Registrado
1 Oct 2012
58.567
43.402
16.931
Madrid, Spain
#6
Hola.

Desde hace unos días me falla la cobertura.
Tanto de una como las dos tarjetas.
De pronto tienen cobertura y al momento se les va a las dos, o a una sola ...
Antes no tenía este problema ...
¿Le habré tocado a algo sin querer?
¿A qué se puede deber?

Gracias.
Hola ya que no te lo a comentado @jimymoto te lo digo yo por si no lo sabes que existe como en todos los foros un hilo de Presentaciones para que te des una vuelta por alli para que se te conozca en el foro. simba2.gif https://www.movilesdualsim.com/foros/Presentaciones.81
 
Última edición por un moderador:

Beta

Registrado
1 Oct 2012
58.567
43.402
16.931
Madrid, Spain
#7
En estos casos y en todos basicamente en los que nos encontramos un error, es descartar primero ese tema de software.
Haz un backup de tus aplicaciones con titanium backup por ejemplo.
Una vez hecho reinicia en recovery y haz un wipe data/factory reset, prueba, intentando restaurar solo las aplicaciones imprescindibles, si con esto se soluciona perfecto....sino, lo siguiente es volver a flashear una rom stock oficial, y hacer los correspondientes wipe data/factory reset y volver a realizar lo anterior, restaurar lo imprescindible, si llegado este punto el terminal continua haciendo lo mismo...probar a flashear una rom stock oficial y no restaurar nada y probarlo así....
Si no se reproduce el error de nuevo, alguna aplicación está fastidiando (raro, pero puede pasar) si continua haciendolo el teléfono se ha fastidiado algo....

Esto siempre que no hayamos abierto el terminal con lo que pudiese ser un mal contacto o algún componente/antena dañado o mal conectado
Lo escrito mas abajo es valido para todos igual. simba2.gif
 

carpetano

Simdualero de Bronce
15 Feb 2013
12
0
537
#8
Gracias x vuestras respuestas.

* cuando empezaron los errores apagué el móvil y saqué/metí las 2 tarjetas (y el problema sigue ...).
* no he abierto el móvil para trastearlo.

Cuando pierde la cobertura me aparece el siguiente diálogo arriba de la pantalla "el acceso restringido se ha modificado" ... "el servicio de voz está bloqueado" ...

Lo de hacer el recovery y todo eso ... ya veremos si sé ...

Salu2.