¿Como mostrar H, E, G con OMV?

rySeer

Simdualero de Oro
28 Nov 2012
186
0
486
#1
No consigo hacer que no me salga la R con pepephone .

En otros android, con editar el build.prop me fue suficiente, a ver si alguien sabe como, que me molesta no poder ver como cambia de redes, o saber en cual estoy!
 

neodymium

Simdualero de Platino
26 Ago 2012
515
2
1.226
#2
estoy contigo en eso de quitar la R
 

musicoloco

Simdualero de Diamante
23 Ago 2012
1.084
97
1.821
Andalucía
#3
No lo puedes poner. Es problema de la rom que trae. En la beta 4.1 ya aparece. Se supone que en la próxima oficial 4.1 que en breve debe salir también lo llevará

Enviado desde mi UMI X1 usando Tapatalk 2
 

ikerst

Simdualero de Bronce
15 Nov 2012
33
1
368
#5
Yo lo he intentado pero no funciona, he cambiado el archivo tal y como dice el tutorial pero nada.
 

quekemok

Simdualero de Oro
3 Nov 2012
249
5
974
#6
si a mi tambien me aparece la "R" en la cobertura. ¿que significa eso?
 

nimco

Simdualero de Oro
11 Oct 2012
110
4
458
#7
habeis probado en los 2 slots? yo lo tengo en la G y me sale la R... pero a me da igual que no salgan las otras letras, lo que me importa es la velocidad de los datos, alguien con pepephone ha "medido" la velocidad en ambos slots??
 

ikerst

Simdualero de Bronce
15 Nov 2012
33
1
368
#9
habeis probado en los 2 slots? yo lo tengo en la G y me sale la R... pero a me da igual que no salgan las otras letras, lo que me importa es la velocidad de los datos, alguien con pepephone ha "medido" la velocidad en ambos slots??
Yo tengo la version 4.1.2 y en el slot de W no funciona el 3G asi que solo puedes ponerlo en slot de G, sin embargo con la version 4.0.4 era al reves, me volvi loco cuando cambie de version hasta que me di cuenta que era problema del slot.
 

rySeer

Simdualero de Oro
28 Nov 2012
186
0
486
#10
En la JB salen las letras, pero también la R siempre está ahí, eso es lo que me molesta, pero bueno, como igualmente se ve la H en pequeñito por ahí, ya lo dejo estar.
 

neodymium

Simdualero de Platino
26 Ago 2012
515
2
1.226
#11
Alguien ya a metido el codigo de pais o algo asi para quitar la R?

Enviado desde mi UMI X1 usando Tapatalk 2
 

torehc

Simdualero de Oro
13 Oct 2012
172
0
486
Canarias
#12
Yo tengo la version 4.1.2 y en el slot de W no funciona el 3G asi que solo puedes ponerlo en slot de G, sin embargo con la version 4.0.4 era al reves, me volvi loco cuando cambie de version hasta que me di cuenta que era problema del slot.
¿Como averiguastes esto? ¿Estas seguro de ésta afirmación? ¿Como sabes cuando tienes 3G o no en una OMV?