Quantcast

Configuración datos en Eroski móvil? Huawei u8110 (ivy)

kaiser77

kaiser77

Simdualero de Oro
28 Mar 2011
197
33
804
Funker 705DS
#1
Buenas.

Primero decir que no sé si está bien aquí la pregunta, pero como entra dentro de "configuraciones" aquí la expongo.

Tengo un huawei u8110 (más conocido como ivy), con android 2.1. He probado la configuración que dan en la página de eroski movil, es de un htc wildfire, y no me funciona. A ver si @piscis13 o algún otro compañero me puede echar una mano...y que no sea al cuello! :wink:

A ver si consigo conectar el cacharrito pronto...
 
Última edición por un moderador:
J

jman0

VIP
#3
Buenas.

Primero decir que no sé si está bien aquí la pregunta, pero como entra dentro de "configuraciones" aquí la expongo.

Tengo un huawei u8110 (más conocido como ivy), con android 2.1. He probado la configuración que dan en la página de eroski movil, es de un htc wildfire, y no me funciona. A ver si @piscis13 o algún otro compañero me puede echar una mano...y que no sea al cuello! :wink:

A ver si consigo conectar el cacharrito pronto...
Si no recuerdo mal, Eroski Movil usa la señal de Orange. ¿Has activado la itinerancia de datos? Yo tengo Euskaltel, que va con Vodafone y no me conecta los datos si no hago eso.
 
Última edición por un moderador:
kaiser77

kaiser77

Simdualero de Oro
28 Mar 2011
197
33
804
Funker 705DS
#6
Gracias a todos.

Ya está solucionado.

El problema no estaba en la configuración de datos (eroski funciona bajo cobertura vodafone, y por tanto con itinerancia de datos). El problema era que al finalizar esta madrugada la portabilidad, resulta que inicialmente les figuraba que era un número prepago, cuando realmente he contratado la Tarifa Contigo y el bono CombinaNET 20, así que como figuraba prepago, ni me conectaba, ni podía llamar ya que "no tenía saldo..."

Este mediodía llamé al SAC, y pasabann indicencia al servicio técnico. Esta tarde no he recibido su llamada, pero a la segunda vez que he intentado llamar al 1200, me daba la opción de consultar la factura, con lo cual he colgado, he intentado conectarme y boilá!...ya se conectaba y ...a la primera! lo habñia configurado bien :wink:. Al llegar a casa, ya he podido entrar en mi área de cliente por la web y ya he visto que está todo correcto.

Menos mal que esta mañana trabajaba y solo al salir he tenido que realizar una llamada, y menos mal que tengo más de una línea, si no, hubiera estado incomunicado.
 
piscis13

piscis13

Diamante
1 Jun 2010
2.947
583
3.096
Madrid
www.cancioneroderomances.com
#7
Me alegro que ya esté todo solucionado @kaiser77. :biggrin:
 
Última edición por un moderador:

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 141 43,5%
  • Carga inalámbrica

    Votos: 113 34,9%
  • Carga ultra rápida

    Votos: 189 58,3%
  • 5G

    Votos: 135 41,7%
  • Al menos 3 cámaras principales

    Votos: 94 29,0%
  • Sensor TOF

    Votos: 55 17,0%
  • Lector de huellas

    Votos: 174 53,7%
  • USB tipo C

    Votos: 176 54,3%
  • Bluetooth

    Votos: 161 49,7%
  • Pantalla flexible

    Votos: 23 7,1%

Miembros conectados

  • chanklas
  • arrobar
  • pequodpipes
  • Pebbless1986
  • willchesky
  • MOCHOTRE
  • xlenovo
  • mauro.ms
  • DAAVIID
  • kurrante
  • antoniopeluo94
  • Nergizo
  • davialon
  • menguelez
  • Pacopuros
  • Pepe_Arjona
  • cuadrete
  • debiu
  • deixonar
  • dhino79
... y 55 más.