Quantcast

configurar gmail

  • Iniciador del tema ffelisan
  • Fecha de inicio
ffelisan

ffelisan

Diamante
5 Sep 2010
2.144
301
2.160
#1
Hola , estoy intentando configurar gmail para mi i68 4g y no hay manera, he seguido los pasos de el hilo de 9000c, ya que tambien lo tengo, por probar y no hay manera ,alguien sabe como hacerlo?
 
victurios

victurios

Diamante
12 May 2010
1.450
271
2.328
Barcelona, Catalunya
Star A3000
#2
Si no me equivoco el i68 4G no soporta SSL y gmail lo requiere, asi que directamente no se puede. Tendrias que crearte una cuenta por ejemplo en gmx.es y en gmail configurar que los emails te lleguen tambien a la cuenta de gmx, luego en el movil configuras la cuenta de gmx que no requiere SSL y ya esta.
 
davicete

davicete

Diamante
31 May 2010
1.240
351
2.301
Alcorcón
Xiaomi Redmi Note 4 4/64
#3
Si, eso para el cliente de correo propio. Si tiene JAVA, te puedes descargar la aplicación para GMAIL, y de esa manera podrás conectarte.
 
ffelisan

ffelisan

Diamante
5 Sep 2010
2.144
301
2.160
#4
Hola ,de donde me puedo descargar la apli???
Gracias
 
victurios

victurios

Diamante
12 May 2010
1.450
271
2.328
Barcelona, Catalunya
Star A3000
#5
Ves a google con el opera mini, luego entras al clasico (no movil version), luego vas a gmail y en lugar de iniciar sesion ves donde pone consigue un gmail mas rapido, y de ahi te la bajas.
 
C

correcorre85

Simdualero de Bronce
26 Oct 2010
22
1
739
#6
Con la aplicacion de gmail mobile 2.06 he estado funcionando bien los ultimos 7 dias pero desde hoy a los pocos segundos de conectarme se me desconecta pidiendome nuevamente la contraseña.

Por lo que a duras penas puedo leer los asuntos de la bandeja de entrada y me es imposible leer los correos.

Que puedo hacer?

Muchas gracias.

Mi movil es el e71 dual sim
 
victurios

victurios

Diamante
12 May 2010
1.450
271
2.328
Barcelona, Catalunya
Star A3000
#7
Suele pasar, solucion:

Hay que lanzar la aplicación de gmail, y entrar dentro de la cuenta. Entonces, ir a Menú - Ir a - Configuración, y en las opciones de configuración hay que marcar la que dice "Utilizar siempre conexiones de red seguras (rendimiento más lento)". Y con eso ya funciona correctamente.
 
C

correcorre85

Simdualero de Bronce
26 Oct 2010
22
1
739
#8
gracias, lo hice el primer dia y se me habia desconfigurado.

Problema resuelto.
 

¿Qué tecnología no debe faltar en tu próximo móvil?

  • NFC

    Votos: 123 43,5%
  • Carga inalámbrica

    Votos: 101 35,7%
  • Carga ultra rápida

    Votos: 162 57,2%
  • 5G

    Votos: 118 41,7%
  • Al menos 3 cámaras principales

    Votos: 84 29,7%
  • Sensor TOF

    Votos: 46 16,3%
  • Lector de huellas

    Votos: 157 55,5%
  • USB tipo C

    Votos: 157 55,5%
  • Bluetooth

    Votos: 142 50,2%
  • Pantalla flexible

    Votos: 21 7,4%

Miembros conectados

  • jaso_gr
  • buran
  • KSILLAS33
  • seron78
  • orbe27
  • j29600
  • jeton90
  • reixavi
  • hormon
  • lucsar
  • Hugo Neves
  • laptopsrepair14
  • gasalb
  • ajlm1975
  • Andresdanishagil
  • EDUCONCHA
  • Rizo89
  • Butruco
  • seriesbajo
  • marcoserpa
... y 35 más.