Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Consumo brutal con el telefono apagado

Tema en 'Jiayu S3 MTK6752' iniciado por JGP, 11 May 2015.

  1. JGP

    JGP Simdualero de Bronce

      41
      3
      7 May 2015
      Buenas compañeros.!!!Resulta que llevo 3 dias con el Jiayu s3 advance y la bateria me dura muchisimo, al terminar el dia tengo hasta un 50% de bateria pero resulta que lo apago cuando voy a la cama y mi sorpresa por la mañana es que tengo solo un 10%.¿que creeis que puede ser? Un saludo.
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • xancin

      xancin Simdualero de Diamante

      • Cocinero Android
      • Veteran@
      31.626
      62.684
      2 Mar 2014
      Puede estar mal calibrada....digo yo
       
      • Me Gusta Me Gusta x 1
      • JGP

        JGP Simdualero de Bronce

          41
          3
          7 May 2015
          Ya la calibre hace unos dias amigo @Xancin@Xancin xq no me la cargaba bien.Voy a probar a dejar el telefono encendido en modo avion y veré q hace. Gracias por la respuesta.
           
        • Lince ibérico

          Lince ibérico El sabio puede cambiar de opinión. El necio, nunca Simdualero de Platino

          • Veteran@
          724
          928
          19 Nov 2014
          Madrid, España.
          Llevas algún recovery que no sea el de la Rom?...o kernel?....
           
          • Me Gusta Me Gusta x 1
          • JGP

            JGP Simdualero de Bronce

              41
              3
              7 May 2015
            • Lince ibérico

              Lince ibérico El sabio puede cambiar de opinión. El necio, nunca Simdualero de Platino

              • Veteran@
              724
              928
              19 Nov 2014
              Madrid, España.
              Pues de ahí te viene el problema...comprobado por mi el otro día....del recovery, prueba a cambiarle y nos cuentas...
              --- Comentario doble fusionado, 11 May 2015 ---
              Prueba con este y nos dices, verás como te regula....
              Contenido Oculto:
              Debes RESPONDER o pulsar en "Me gusta" para poder ver esta información oculta.
               
              • Me Gusta Me Gusta x 21
              • JGP

                JGP Simdualero de Bronce

                  41
                  3
                  7 May 2015
                • Lince ibérico

                  Lince ibérico El sabio puede cambiar de opinión. El necio, nunca Simdualero de Platino

                  • Veteran@
                  724
                  928
                  19 Nov 2014
                  Madrid, España.
                  Haz wipe dalvik cache y cache, luego instalas el battery calibration y cuando lo tengas cargado al 100% sin quitar el cable, abres la aplicación la ejecutas y listo, quitas el cable, seguro que ya se te corrige...ya nos dirás...
                   
                • Beta

                  Beta Simdualero de Diamante

                  • Miembro de Honor
                  • Veteran@
                  • Supermod Jubilado
                  58.461
                  43.554
                  1 Oct 2012
                  Madrid, Spain
                  Por favor no escribas en abreviaturas tipo xq, q o parecidas ya que dificulta la traducción y está en las normas.
                   
                  • Me Gusta Me Gusta x 1
                  • JGP

                    JGP Simdualero de Bronce

                      41
                      3
                      7 May 2015
                      Lo siento @Beta@Beta no me he dado cuenta.Intentare que no vuelva a ocurrir.
                       
                      • Gracias Gracias x 1
                      • Pumuneitor

                        Pumuneitor Simdualero de Plata

                          @JGP@JGP Yo hasta probe a calibrarla, y hasta que no la calibre 3 Veces no me dio lectura real de la carga. llegaba al 100% calibrara, reiniciaba y me ponia 60 % y cosas asi. Despues de hacerlo 3 veces, no ha vuelto a dar mas guerra.

                          Salu2
                           
                        • JGP

                          JGP Simdualero de Bronce

                            41
                            3
                            7 May 2015
                            @Lince ibérico@Lince ibérico con el recovery que me pasaste me ha durado poquisimo la bateria hoy.Lo que si se soluciono lo del calibrado de la bateria creo. @Pumuneitor@Pumuneitor probare lo que dices.Gracias.
                             
                          Verificación:
                          Borrador guardado Borrador eliminado