Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Continuos problemas con el Meizu

Tema en 'Meizu MX4 MTK6595' iniciado por pompiro, 6 Abr 2015.

  1. pompiro

    pompiro Simdualero de Plata

      27 Oct 2012
      Calificaciones:
      +14
      Hola amigos, tengo dos problemas muy molestos.
      El primero es que cuando me meto en settings y me voy al apartado flyme se me cierra y me manda al escritorio diciendo "...setting has stopped..", debido a esto no puedo activar el modo root ni tener cloud.
      El segundo problema es que ha desaparecido el botón de atrás de la barra inferior.
      Gracias por ayudarme :smile:
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Becken10

      Becken10 Geek Android Level 15 Simdualero de Platino

      • Cocinero Android
      • Veteran@
      6 Oct 2013
      Cerca de Barcelona
      Calificaciones:
      +560
      En ajustes/accesibilidad tienes una opción para ocultar o no la barra inteligente y así activar o esconder el botón de atrás aunque puedes hacer esa función con el botón táctil deslizando hacia arriba.
      Para el otro problema o bien te vas a acerca del teléfono/almacenamiento y borras datos o reinstalas de nuevo la rom sin borrar datos a ver si se te arregla el problema.
       
      • Me Gusta Me Gusta x 1
      • iicc

        iicc Simdualero de Platino

          17 Oct 2014
          Murcia
          Calificaciones:
          +393
          Si no te van los settings, simplemente reinstala la rom sin borrar datos, no tiene más
           
          • Me Gusta Me Gusta x 1
          • pompiro

            pompiro Simdualero de Plata

              27 Oct 2012
              Calificaciones:
              +14
              Gracias por la ayuda!!
              Tengo un problemilla más, cuando escucho música con auriculares 'a veces ' no siempre se para la música cada 10~30 segundos, cosa que molesta muchisimo porqué hay que sacar el móvil del bolsillo, darle al botón de encendido, desbloquear el móvil, ejecutar la aplicación de música y darle al play. Es raro porqué no se pausa, sino directamente hace un STOP y la música comenzara desde el principio, he investigado y no son los auricularws ya que he probado con varios, he probado varias aplicaciones de música y tambien pasa. Solo ocurre cuando se bloquea la pantalla pero solo a veces. A ver si alguien lo sabe :\, Gracias!!
               
            • iicc

              iicc Simdualero de Platino

                17 Oct 2014
                Murcia
                Calificaciones:
                +393
                Tienes la aplicación de música que usas activada en la app seguridad, power saving? Si no la tienes ahí a lo mejor es por eso. También puedes probar a bloquear la aplicacion de música en la multitarea
                 
              • pompiro

                pompiro Simdualero de Plata

                  27 Oct 2012
                  Calificaciones:
                  +14
                  Si, gracias ya pude resolver el problema de la música gracias!. Ahora estoy intentando poner el móvil root, tengo el problema de que se me cierra settings cuando abro la cuenta de flyme, varios usuarios me han dicho que he de restaurar el sistema sin perdida de datos, pero no veo la opción por ningún lado, gracias!
                   
                • iicc

                  iicc Simdualero de Platino

                    17 Oct 2014
                    Murcia
                    Calificaciones:
                    +393
                    Reinstala la rom sin borrar datos y se te soluciona
                     
                  Verificación:
                  Borrador guardado Borrador eliminado