Correo electrónico en Amoi N821

agatha182

Simdualero de Platino
18 Oct 2012
336
0
551
#1
Buenas, he configurado la cuenta y no se sincroniza por falta de espacio (almacenamiento)
Cómo lo habéis solucionado?

Enviado desde mi AMOI N821 usando Tapatalk 2
 

MILGUAKI

Simdualero de Bronce
26 Nov 2012
38
0
336
#2
HolA agatha182, a mi me pasa lo mismo.
Lo que he hecho es descargarme
 
Última edición por un moderador:

agatha182

Simdualero de Platino
18 Oct 2012
336
0
551
#3
Claro, pero esta cuenta es para el correo del outlook de empresa...


Enviado desde mi AMOI N821 usando Tapatalk 2
 

MILGUAKI

Simdualero de Bronce
26 Nov 2012
38
0
336
#4
Pues creo que es un fallo de la Rom de Deathking, yo no he conseguido que funcione.

Has mirado esto??
 
Última edición por un moderador:

Israel Fernández

Simdualero de Plata
25 Ago 2012
52
0
386
#5
A mi en el n820 me pasa igual, lo que he echo ha sido bajarme la app inomail, esta:
Sirve para todos los correos, tanto los de empresa como gmail, hotmail...

Hasta que no lo corrijan en la rom o saquen otra no hay forma...

Saludos.
 
Última edición por un moderador:

Tiode

Morcillero amateur
VIP+
26 Jul 2012
13.514
24.450
14.384
Manlleu
#6
¿Teneis la version del dia 30? Porque en la del dia 27 funciona bien.

Saludos
 

agatha182

Simdualero de Platino
18 Oct 2012
336
0
551
#7
¿Teneis la version del dia 30? Porque en la del dia 27 funciona bien.

Saludos
Si, la del 30....pues igual la cambio, porque son todo pegas con la del treinta....

Enviado desde mi AMOI N821 usando Tapatalk 2
 

zzas

Simdualero de Plata
3 Dic 2012
68
2
388
España
#8
Estoy con la version del dia 27 y ningun problema con los emails. Es mas, recomiendo Aqua Mail version gratis de google play, funciona MUY BIEN. Lo unico que al ser gratis en cada mail lleva de firma un logo de Aqua Mail. El resto perfecto.
 

llambion

Registrado
4 Nov 2012
615
117
2.307
Oviedo
#9
Es con las roms que tienen una sola partición. El motivo no lo sé pero ya pasaba con anteriores versiones.
 

MILGUAKI

Simdualero de Bronce
26 Nov 2012
38
0
336
#10
Es con las roms que tienen una sola partición. El motivo no lo sé pero ya pasaba con anteriores versiones.
Entonces es mejor instalar la Rom con dos particiones? , y en ese caso cual es mejor las del 27 o la del 30.
 

japc

Simdualero de Bronce
28 Nov 2012
26
0
536
Portugal
#12
Yo tengo la ROM de dia 30 y lo email Exchange de mi trabajo funciona bien.