Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

Cortes Conexión de Datos 3G-2G

Tema en 'B92M / I9300' iniciado por maximun, 19 Mar 2013.

  1. maximun

    maximun Simdualero Junior

      19 Mar 2013
      Calificaciones:
      +0
      Tengo cortes en la conexión de datos, tan pronto funciona como que no, el apn está bien configurado.
      En la mayoría de los casos no funciona y no conecta a datos, aunque ponga que si está conectado.
      Cuando no funciona no tira ni 2n 3G ni 2G.
      Llevo la rom hibrida de Pichita, he probado alguna otra también y ocurre lo mismo.
      Al pasar de roms siempre hago full wipe.
      La sim está puesta en la ranura del 3G
      Alguna sugerencia...
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • seikus

      seikus Simdualero de Diamante

      • Veteran@
      6 Dic 2012
      Calificaciones:
      +96
      que compañía tienes?

      Los cortes son en movimiento?

      el 2g tampoco te va bien??..este no suele dar problemas, el que da algo de problemas en nuestros b92m es el 3g. Claro que todo depende de la zona donde estés y compañía telefónica. También, toquemos madera por que no sea ningún problema del móvil!
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      1 Oct 2012
      Madrid, Spain
      Calificaciones:
      +47.336
      Hola Bienvenid@ al foro que deberia ser el primer paso para entrar en cualquier foro ya que existe un hilo de presentaciones y luego preguntas lo que quiera que siempre se te podra ayudar o por lo menos se intentara. simba2.
       
    • maximun

      maximun Simdualero Junior

        19 Mar 2013
        Calificaciones:
        +0
        @seikusseikus tengo pepephone, sé que tengo bien configurado el apn porque lo he contrastado paso a paso con pepehone, y aveces de hecho funciona a la velocidad que debe, cuando falla no va ni lento ni rápido, simplemente no va aún poniéndome en cobertura R y la H. Lo que he probado poner la sim en la ranura secundaria y en esa siempre funciona en 2G. En la ranura de sim prmaria hace lo que quiere cuando funciona va a 3G, otras veces a 2G y otras muchas no va... así que no sé si es problema del hardware del tlfo o no sé...
         
        Última edición por un moderador: 28 Sep 2013
      • bellcorp

        bellcorp Simdualero de Platino

          13 Feb 2013
          pucela
          Calificaciones:
          +34
          Yo tengo pepephone tambien y usa la cobertura de Vodafone, en mi casa a veces me pasa eso que me dices pero en casa uso wifi, yo tengo la rom de pichita y no tengo esos problemas, solo cuando la cobertura es deficiente, cosa normal porque si andamos mal de cobertura no navegaremos ya que lo que prima es la voz, entonces si te pasa eso es probable que no estes en zona de buena cobertura

          Ahora si me dices que cuando te pasa eso tampoco puedes llamar.... ya no sabria que decirte

          Te diria que probaras con la nativa de 4.0.4 ya que la 4.1.2 si la metes pierdes todos los privilegios al no poderse rootear
           
        • seikus

          seikus Simdualero de Diamante

          • Veteran@
          6 Dic 2012
          Calificaciones:
          +96
          cona la ranura de 3g tambien puedes configurarlo para ponerlo en 2g, yo de normal siempre lo llevo en 2g pues para whatapps correo y demas sobra, y el ahorro en bateria es considerable... solo lo pongo 3g a la hora de navegar que ahi si se nota, pero como suelo navegar con wifi casi que no lo toco nunca y se queda en 2g. A mi los problemas me los daba en 3g que a veces me pasaba lo que tu dices que te quedabas sin nada de internet aunque te marcase que si tenias...
           
        • Haulage Man

          Haulage Man Invitado

            Calificaciones:
            +0
            En que ranura hay que ponerla ¿en la que pone W?, o en la otra.
             
          Verificación:
          Borrador guardado Borrador eliminado