Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

cubot one se apaga y tengo que quitar la batería

Tema en 'Cubot ONE MTK6589' iniciado por zucainero, 4 Jul 2014.

  1. zucainero

    zucainero Simdualero Junior

      4 Jul 2014
      Calificaciones:
      +0
      Hola.compre un cubo one nuevo hace 2 meses y me lleva dando problemas cada semana porque se apaga solo. parece que se ha bloqueado pero está apagado y para volver a encenderlo es necesario quitar la batería. he probado usar otra batería y alguna solución por favor?
      Doogee Mix Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • Cancerbero13

      Cancerbero13 Morcillateam, tu morcilla tecnologica. Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      30 Sep 2012
      Entre Aries y Capricornio.
      Calificaciones:
      +19.722
      Hola bienvenido al foro este subforo es exclusivamente para presentarse la ayuda la encontrarás en el subforo de Cubot.
       
    • Beta

      Beta Simdualero de Diamante

      • Miembro de Honor
      • Veteran@
      • Supermod Jubilado
      1 Oct 2012
      Madrid, Spain
      Calificaciones:
      +47.336
      Bienvenido al foro, sigue los consejos del compañero.
       
    Verificación:
    Borrador guardado Borrador eliminado