Galletas! Nos obligan a informar que utilizamos cookies (como casi todas las webs). Al continuar navegando aceptas su uso.


No verás más estos anuncios al registrarte. Anímate, es gratis, rápido y sin spam!

datos moviles

Tema en 'THL W200 MTK6589T' iniciado por amosanda4422, 24 Ene 2014.

  1. amosanda4422

    amosanda4422 Simdualero de Oro

      248
      15
      24 Ene 2014
      hola a todos soy nuevo aqui y necesito ayuda por favor. he estado una semana fuera de España y he tenido el movil en modo avion todo ese tiempo y asi no habia necesidad de desconectar nada de internet ya que no pensaba usarlo, pero al volver aqui y poner el movil a funcionar normalmente el movil el por su cuenta apaga los datos moviles y me quedo sin internet. ayuda por favor
      Doogee Shoot 2 Aliexpress Ofertas
      Al registrarte dejarás de ver este anuncio. Anímate, es gratis, rápido y sin PUBLICIDAD!
       
    • jelenzilla

      jelenzilla Simdualero de Plata

        64
        11
        10 Ene 2014
        Seville, Spain
        Prueba con un hard reset, o no se.. quizas sea la itinerancia
         
      • vilicitano

        vilicitano No estoy loco mi madre me hizo pruebas. Simdualero de Diamante

        • MDSdev
        • Veteran@
        Prueba a dar algo más de datos, que operador tienes?, que rom?, tienes algún backup hecho con recovery?, has probado a borrar la apn y configurarla de nuevo?. Victor.

        Enviado desde mi cafetera usando Patatalk
         
      • amosanda4422

        amosanda4422 Simdualero de Oro

          248
          15
          24 Ene 2014
          gracias, hoy hable con movistar y lo configuramos de nuevo pero el problema sigue igual no se que podra ser.
          El movil esta tal cual de fabrica no he tocado nada, lo unico intente rootear con framaroot y no me dejo, quiza no lo hize bien.
           
        • vilicitano

          vilicitano No estoy loco mi madre me hizo pruebas. Simdualero de Diamante

          • MDSdev
          • Veteran@
          antes de salir fuera de España te daba problemas? tiene activado el 3g?. Victor.
           
        • tor11

          tor11 Simdualero de Platino

          • Veteran@
          629
          89
          26 Jun 2013
          ESPAÑA
          ¿Que es lo que has configurado?
          Como te ha dicho @vilicitanovilicitano sigues sin aportar datos. Necesitamos más datos para poder dar alguna opinión.
           
        • amosanda4422

          amosanda4422 Simdualero de Oro

            248
            15
            24 Ene 2014
            bien gracias a todos, este año me van a dar el primer premio a torpe del año.el problema venia por una app de ahorro de bateria mal configurada. muchas gracias a todos lo siento
             
          Verificación:
          Borrador guardado Borrador eliminado